Teraz jest piątek, 16 listopada 2018, 11:52




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Dziwna linia w obrazie z Canona XHA1 
Autor Wiadomość
Nowy
Nowy

Dołączył: czwartek, 18 marca 2010, 10:22
Posty: 6
Post Dziwna linia w obrazie z Canona XHA1
Witam serdecznie
Zauważyłem podczas montażu, że w obrazie z mojej kamery pojawia się pionowa linia. Bardzo mała, zawsze w tym samym miejscu. Wyraźniejsza jest na podbiciu. Im wyższe, tym bardziej widać. Przejrzałem starsze taśmy, i jest wszędzie. Co prawda kasety zgrywam inną kamerą, ale linia powstaje raczej w Canonie.
Wiecie może co to?

Załączam zdjęcie.

Pozdrowienia
i


Załączniki:
kreska.jpg
kreska.jpg [ 320.4 | Przeglądane 92 razy ]
poniedziałek, 30 maja 2011, 16:24
Zobacz profil
Stały bywalec
Stały bywalec

Dołączył: niedziela, 21 marca 2010, 17:21
Posty: 61
Post Re: Dziwna linia w obrazie z Canona XHA1
Jak dla mnie, elektronika matrycy podupadła lub taśma źle zamocowana, serwis powinien pomóc w ramach gwarancji. A dla pewności zgraj taśmę inną kamerą niż zwykle.


poniedziałek, 30 maja 2011, 18:05
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 9 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL