Teraz jest poniedziałek, 19 listopada 2018, 13:46




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
 Ziarno (śnieg) w kamerze SONY przy Gain 0 dB 
Autor Wiadomość
Nowy
Nowy

Dołączył: niedziela, 7 sierpnia 2011, 21:22
Posty: 8
Post Ziarno (śnieg) w kamerze SONY przy Gain 0 dB
Witam,
od miesiąca jestem właścicielem kamery SONY HVR A1E. Posiadam z nią jednak problem, który od dłuższego czasu próbuję rozwiązać.
Kamera bardzo szumi, nawet przy dobrym świetle i 0dB gain.
Poniżej załączam film, który nakręciłem na błękitnej ścianie, w następujących parametrach:
Gain:0db
f4.0
25fps
migawka 1/50
Obiekt doświetlony został 2 lampami halogenowymi 400w.

Wydawało mi się, że przy 0 dB gain, obiekt może być ciemny ale bez śniegu.
Nagranie zrealizowane na taśmie MiniDv Fujifilm DVM60.
Przechwyt przez firewire do Sony Vegas 10.

Bardzo proszę o wszelkie sugestie ustawień kamery, które mogą być przyczyną problemu.
Z góry dzięki.


http://youtu.be/J0P7fe5AzZg


wtorek, 7 lutego 2012, 19:05
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: środa, 27 października 2010, 22:03
Posty: 1375
Post Re: Ziarno (śnieg) w kamerze SONY przy Gain 0 dB
I gdzie ten szum niby jest?


wtorek, 7 lutego 2012, 21:12
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: czwartek, 29 lipca 2004, 21:33
Posty: 932
Lokalizacja: Poznań
Post Re: Ziarno (śnieg) w kamerze SONY przy Gain 0 dB
Hmmm... Mam dość dobre, szczegółowe monitory i też szumu nie widzę. Może jak się dobrze przypatrzeć to widać delikatny efekt kompresji na YT ale to w zasadzie prawie niezauwazalne.

_________________
Intel Core2 QUAD Q9550, Gigabyte GA-EP45T-DS3R, Ram 8GB Corsair DDR3 1333MHz, Nvidia GForce 9800 GT, Windows 7 Pro 64bit, APP CS6.
_______________________
http://www.mmstudio.net.pl
http://www.facebook.com/produkcjafilmowa


wtorek, 7 lutego 2012, 21:38
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: środa, 9 listopada 2005, 19:46
Posty: 419
Lokalizacja: ireland
Post Re: Ziarno (śnieg) w kamerze SONY przy Gain 0 dB
Tak przez YT to ciężko powiedzieć, ale jednak jest minimalne ziarno...
może to wina presetu - DSR , wyostrzanie albo coś podobnego.

_________________
adobe production cs4 , cs5.5, cs6 http://www.diga.ie


wtorek, 7 lutego 2012, 22:46
Zobacz profil
Nowy
Nowy

Dołączył: niedziela, 7 sierpnia 2011, 21:22
Posty: 8
Post Re: Ziarno (śnieg) w kamerze SONY przy Gain 0 dB
http://youtu.be/ajLBv1CyOLk
Na tym filmie idealnie widać problem. W ciemnych (niedoświetlonych?) miejscach jest duży szum. Tutaj f2.0 ; 0dB. Widoczne w miejscu gdzie jest cień. Może się mylę ale w przypadku 0dB gain obiekt może być ciemny ale śniegu nie ma prawa być.
Proszę o wszelkie sugestie.
Dziękuję


środa, 8 lutego 2012, 02:46
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: środa, 27 października 2010, 22:03
Posty: 1375
Post Re: Ziarno (śnieg) w kamerze SONY przy Gain 0 dB
Moze podlacz kamere bezposrednio do tv i na tej podstawie ocen, tak patrze na ten obraz i widze tam wiecej kompresji YT niz szumu, moze masz za duze wymagania co do tej kamery, nie wiem ja tam nic podejrzanego nie widze.


środa, 8 lutego 2012, 22:21
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 8 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL