Teraz jest niedziela, 16 grudnia 2018, 18:05




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Sony FX1000 - problem z dźwiękiem - lewy kanał cichy 
Autor Wiadomość
Nowy
Nowy

Dołączył: wtorek, 24 lipca 2012, 20:59
Posty: 1
Post Sony FX1000 - problem z dźwiękiem - lewy kanał cichy
Witam!
Mam problem z dźwiękiem w mojej fx1000 - lewy kanał nagrywa się zdecydowanie ciszej niż prawy.
Problem ten występował w sumie od początku użytkowania (ok. rok) jednak wtedy zdarzało się to sporadycznie i w bardzo krótkich momentach. Teraz ten lewy kanał 'zablokował' się i nagrywa ciągle ciszej niż prawy.

Kamera była w serwisie sony i wymienili zespół mikrofonów wewnętrznych (mic 901/903) - kamere mi odesłali, jednak nie raczyli sprawdzić czy wymiana mikrofonów pomogła. Otóż wymiana mikrofonów niewiele pomogła.

Teraz kamera po raz drugi jest w serwisie sony. Serwisant powiedział, że zamówili 'profilaktycznie płytkę wzmacniacza mikrofonowego', jednak w rozmowie telefonicznej nie był przekonany czy to wyeliminuje usterkę...
Na płytkę muszą czekać do 31 lipca, a ja nie jestem pewny czy to w ogóle pomoże, a mam zlecenia do wykonania...

Na zewnętrznym mikrofonie dźwięk jest ok.

Proszę o podpowiedzi. Może ktoś podpowie gdzie jeszcze ewentualnie szukać przyczyny usterki?

PS. Mam dwóch znajomych posiadających fx1000 - w ich kamerach tez sporadycznie lewy kanał nagrywa sie ciszej.


wtorek, 24 lipca 2012, 21:04
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 10 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL