Teraz jest niedziela, 15 lipca 2018, 21:26




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Kamera Sony VX2100 nie chce "odpalić" 
Autor Wiadomość
Nowy
Nowy

Dołączył: środa, 13 stycznia 2016, 17:27
Posty: 1
Post Kamera Sony VX2100 nie chce "odpalić"
Witam wszystkich.
Od razu uprzedzę komentarze typu: "ktoś tego jeszcze używa?" Tak używa :) Tylko amatorsko oczywiście ale raz na pół roku zdarzy mi się coś nagrać. resztę czasu sprzęt leży sobie spokojnie w półce.
Ale do rzeczy. Po takiej półrocznej przerwie kamerka nie chce się włączyć. Coś tam w niej słychać , jakieś pyknięcie :-P ale nic po za tym się nie dzieje. Mam dwie baterie, obie są ok (sprawdzałem wkładając do lampy). po podpięciu zasilacza również to samo :-?
Może ktoś ma jakiś pomysł co to może być,albo spotkał się z czymś takim. nie chce jej wysyłać do serwisu gdzie mnie skasują parę stówek bo sprzęt nie jest wart tyle. Ale szkoda bo czasem się przydaję coś nagrać a pomimo że w SD to podoba mi się optyka w niej.
Proszę o pomoc, wskazówki, pomysły. Z góry dziękuje!

P.S. dodam że do końca kamerka działała bez zarzutu.


środa, 13 stycznia 2016, 17:30
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 9 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL