Teraz jest niedziela, 18 listopada 2018, 04:00




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
 Problem z dzwiękiem z kamery Sony 
Autor Wiadomość
Nowy
Nowy

Dołączył: środa, 10 listopada 2010, 15:26
Posty: 4
Post Problem z dzwiękiem z kamery Sony
Witam serdecznie.
Problem dotyczy usterki bądź ustawień w kamerze Sony Z5.Polega ono na "falowaniu" dźwięku.W linku wyodrębniłem ścieżkę tylko z kamery,druga ścieżka jest z mikrofonu dostarczonego razem z kamerą.Dałem trochę ciała bo od samego początku miałem problem z dźwiękiem tylko ze wtedy to dotyczyło nagłego obcinania dźwięku na ścieżce mikrofonu z kamery,czyli po włączeniu kamery dźwięk szedł równo na ścieżkach i nagle np podczas jakiegoś trzasku lub głośniejszej muzyki ścieżka mikrofonu z kamery dochodziła max do połowy natomiast z mikrofonu zewnętrznego normalnie do końca.Próbka dźwięku w linku.Proszę o pomoc,może ktoś miał podobny problem, dodam tylko że takie same ustawienia ma kolega i u niego działa wszystko poprawnie.
Link:
https://youtu.be/Lrt6kPI2UNg


wtorek, 15 listopada 2016, 18:14
Zobacz profil
Stary wyjadacz
Stary wyjadacz

Dołączył: sobota, 28 listopada 2009, 16:58
Posty: 146
Post Re: Problem z dzwiękiem z kamery Sony
Podaj jakie masz ustawienia w sekcji audio to może znajdziemy winowajcę. Nagrywałem tą kamerą 6 lat i takiego falowania dźwięku na swoich ustawieniach nie miałem nigdy.


środa, 16 listopada 2016, 18:43
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: poniedziałek, 6 czerwca 2016, 18:29
Posty: 358
Post Re: Problem z dzwiękiem z kamery Sony
To wygląda na jakiś automat, który "stara się zrównać" nagranie by nie było przesterów.

_________________
Magix Video Pro X i inne Poradniki YT - Klik


środa, 16 listopada 2016, 18:49
Zobacz profil
Nowy
Nowy

Dołączył: środa, 10 listopada 2010, 15:26
Posty: 4
Post Re: Problem z dzwiękiem z kamery Sony
Bartek podaje ustawienia,jak dobrze pamiętam to ustawialiśmy u Ciebie w Tomaszowie te kamery razem ze Stasiem,może coś popierniczyłem ale takie same ustawienia maja dwie kamery,tylko u mnie jest coś nie tak.
DV AU.MODE FS48K
Audio Limit : off
Int Mic Nr: on
Int Mic Sens: normal
Int Mic Wind: on

Ustawienia XLR mikrofon podłączony pod XLR 2
XLR AGC Link: separate
AU.MAN GAIN: separate
Input1 Mic NR: on Input2:on
Input1 Trim: 0db Input2:0db w kościele +6db
Input Wind: off Input2:on
Ustawienia na kosce przy mikrofonie
Input2: Mic+48V
Input1: Mic


środa, 16 listopada 2016, 20:57
Zobacz profil
Stary wyjadacz
Stary wyjadacz

Dołączył: sobota, 28 listopada 2009, 16:58
Posty: 146
Post Re: Problem z dzwiękiem z kamery Sony
Czyli mówisz, że 2 kamery mają identyczne ustawienia i tylko u Ciebie nie gra? Wtedy sprawa oczywista - serwis. Niestety kilka dni temu sprzedałem tą kamerę i nie mam jak zajrzeć do ustawień. Spróbuj odpiąć zewnętrzny mikrofon (ja go nie używałem, bo był wątpliwej jakości) i zobacz czy nadal będzie taka porażka.


czwartek, 17 listopada 2016, 22:36
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 8 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL