Teraz jest sobota, 18 sierpnia 2018, 17:03




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 
 Fachowcy pomocy! Moja kamerka pyskuje :( 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Fachowcy pomocy! Moja kamerka pyskuje :(
Mam powazny problem z moją komerką: Panasonic NV-GS1.
Otóż kamerka działa, ładnie nagrywa, ale jak podłączam do telewizorka to obraz jest białoczarny!
Na monitorku LCD wszystko jest ładnie w kolorze. To nie jest kwestia ustawien bo juz to badałem. Mało tego oddałem kamerke do serwisu panasonica, ale tam mnie tylko naciągneli na 80zł, bo usłyszałem, że element na płycie głównej jest uszkodzony i jedyne co można zrobić to wymienić płytę główną, a ta jest droższa nisz cała kamera. :/ Co mi poradzicie ? Czy istnieją odtwarzacze do kasetek minDV ? Co mogę z tym zorbić, bo oglądanie na telewizirze w dwóchkolorach to kaleczenie całego filmu. HILFE !!!!!


wtorek, 17 sierpnia 2004, 21:41
Aktywny bywalec
Aktywny bywalec
Post 
Wymień kabel połączeniowy między kamerą a telewizorem.


wtorek, 17 sierpnia 2004, 22:16
Aktywny bywalec
Aktywny bywalec
Post 
Napisz czy pomogło.


czwartek, 19 sierpnia 2004, 16:17
Aktywny bywalec
Aktywny bywalec
Post 
Gdyby to był kabel to juz dawno oglądałbym w kolorze. Ani nowe chinche ani kable s-video nic nie pomogły. W serwisie powiedzilei mi, że cos na płycie głównej się uszkodziło... czy to mozliwe ? bo działa wszystko opróćz koloru na TV :/


sobota, 21 sierpnia 2004, 10:07
Bywalec
Bywalec

Dołączył: środa, 11 sierpnia 2004, 21:50
Posty: 45
Lokalizacja: Warszawa
Post 
Możliwe, możliwe! Ja bym sprawdził u jakiegoś prywatnego speca, a o odtwarzaczach kaset mini DV to nie słyszałem... :roll:

_________________
Kamera: Sony DSR-PD 170, Sony DCR-TRV 38E
Edycja: Adobe Premiere Pro 2.0, Adobe Audition 1.5
Komputer: Athlon 64 3000+, 512 MB RAM


sobota, 21 sierpnia 2004, 17:52
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: czwartek, 30 października 2003, 10:13
Posty: 764
Post 
Sony Fan napisał(a):
Możliwe, możliwe! Ja bym sprawdził u jakiegoś prywatnego speca, a o odtwarzaczach kaset mini DV to nie słyszałem... :roll:


chyba sa


http://www.jvc.pl/produkty.php?objectID=108


sobota, 21 sierpnia 2004, 18:05
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
Sprawdź telewizor!! Miałem te problrmy.
Zmieniłem telewizor :)


sobota, 21 sierpnia 2004, 21:00
Aktywny bywalec
Aktywny bywalec
Post 
Sprawdź telewizor!! Miałem te problrmy.
Zmieniłem telewizor. NIestety dalej NIC. Poszedłęm nawet do sklepu RTV, gdzie dzięki upszejmości sprzedawców mogłem popodłączac kamerkę do paru telewizorów (żeby nie było, żer to sparwa ustawień systemu...). Na wszystkich było B&W :( Jeszcze jakies idee???????


niedziela, 22 sierpnia 2004, 00:34
Stary wyjadacz
Stary wyjadacz
Avatar użytkownika

Dołączył: piątek, 3 września 2004, 04:33
Posty: 158
Lokalizacja: Białystok
Post 
ostra lipa ! :-(
chyba jednak w serwisie mieli rację :x

_________________
JVC - GR-D 73E


czwartek, 6 stycznia 2005, 02:44
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
A może kamerka jest ze Stanów i nie obsługuje systemu PAL tylko NTSC. A wtedy masz problem :(


czwartek, 6 stycznia 2005, 21:41
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 16 lutego 2004, 02:30
Posty: 796
Post 
A co z kolorami po zgraniu filmu na dysk twardy komputera przez firewire ? To mnie ciekawi - odpisz proszę.

_________________
Zapomniał wół , jak cielęciem był !


czwartek, 6 stycznia 2005, 23:09
Zobacz profil
Stary wyjadacz
Stary wyjadacz
Avatar użytkownika

Dołączył: piątek, 3 września 2004, 04:33
Posty: 158
Lokalizacja: Białystok
Post 
Romcio napisał(a):
A co z kolorami po zgraniu filmu na dysk twardy komputera przez firewire ? To mnie ciekawi - odpisz proszę.

o właśnie - daj znać ....... :?: :arrow:

_________________
JVC - GR-D 73E


piątek, 7 stycznia 2005, 03:25
Zobacz profil
Stary wyjadacz
Stary wyjadacz
Avatar użytkownika

Dołączył: niedziela, 2 listopada 2003, 20:32
Posty: 156
Lokalizacja: Kaczyce
Post A TV ustawiony odpowiednio?
Rozumiem, że TV był ustawiony na S-AV przy podłączaniu przez kabel S-Video i AV przy kablu Cinch, lub sam TV w ustawieniach wejścia AV miał dostowane parametry do odbieranego sygnału Video. Bo jesli nie, to moze tu leży przyczyna!

_________________
Pozdrawiam

dnc



Mój sprzęt:
Kamera: JVC GR-DV700E
Grafika: Gainward PP2100LE TV/DVI
Obróbka video:Pinnacle Studio 9.1 PL
Kontakt: GG: 4926855
Obrazek


sobota, 8 stycznia 2005, 13:52
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
zapraszamy do serwisu w W-wie al.Solidarności 129/131


sobota, 8 stycznia 2005, 18:03
Stary wyjadacz
Stary wyjadacz
Avatar użytkownika

Dołączył: piątek, 3 września 2004, 04:33
Posty: 158
Lokalizacja: Białystok
Post 
Anonymous napisał(a):
zapraszamy do serwisu w W-wie al.Solidarności 129/131

:P

_________________
JVC - GR-D 73E


poniedziałek, 10 stycznia 2005, 02:06
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL