Teraz jest środa, 18 lipca 2018, 12:48




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
 Problem z Sony VX1000E 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Problem z Sony VX1000E
Czy ktoś się z tym spotkał, moze doradzić?

Zaczęła mi nagrywać raz dobrze a raz lecą pasy pikseli po całym obrazie. Podczas odtwarzania jak delikatnie docisnę mechanizm to jest ok, ale potem znowu zaczyna się sieczka.

Czy ktoś wie może czy można w jakiś tani sposób naprawić mechanizm?

z góry dzięki za info


sobota, 4 września 2004, 00:02
Aktywny bywalec
Aktywny bywalec
Post 
Złote Rączki nie poradzą sobie z tym problemem. Czeka Cię niestety, wizyta w serwisie.


sobota, 4 września 2004, 00:40
Aktywny bywalec
Aktywny bywalec

Dołączył: środa, 28 kwietnia 2004, 22:16
Posty: 295
Post 
Z


Ostatnio edytowano poniedziałek, 8 września 2008, 01:21 przez zakręcony, łącznie edytowano 1 raz

sobota, 4 września 2004, 09:36
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
Dzięki za rady :)

zakręcony!, wysłałem ci PM'a.

Jestem ciekaw ile moż ekosztować taki mechanizm :(


niedziela, 5 września 2004, 22:56
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL