Teraz jest sobota, 6 czerwca 2020, 12:58




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 DaVinci Resolve 15 - media offline problem 
Autor Wiadomość
Nowy
Nowy

Dołączył: czwartek, 24 stycznia 2019, 01:51
Posty: 1
Post DaVinci Resolve 15 - media offline problem
WItam wszystkich serdecznie jestem nowy na forum jak początkujący w swiecie obróbki filmów. Postawiłem na własnie ten program i mam mały problem jak przerzucam film w jakosci 4k 60fps do programu pokazuje sie na czerwono media offline i leci ew tylko dzwiek, kodek to h.264 przy 2.7k również kodeku h.264 leci normalnie, ktoś mógłby pomoc w tym temacie ?


czwartek, 24 stycznia 2019, 02:04
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: piątek, 6 czerwca 2008, 19:40
Posty: 1311
Lokalizacja: Warszawa
Post Re: DaVinci Resolve 15 - media offline problem
A nie masz tego pliku 4k 60fps przypadkiem na jakimś odpiętym dysku?
Bo h264 Resolve 15 łyka bez problemu.
Ewentualnie wrzuć na wetransfer jakiś mały plik to sprawdzę, a link wstaw tutaj albo prześlij mi na priva.


czwartek, 24 stycznia 2019, 20:00
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL