Teraz jest wtorek, 18 grudnia 2018, 21:24




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Problem z szybkimi ruchami i ogólnie ustawienia w AP 6.0 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Problem z szybkimi ruchami i ogólnie ustawienia w AP 6.0
Moj problem polega na tym, ze mam pozgrywanych z kasety VHS duzo krotkich scenek filmu deskorolkowego (po ok.3s kazde) i na swoim komputerze chcialem go zmontować w Adobe Premiere. Po raz pierwszy pracuje w AP i o ile potrafie zmontować film o tyle nie moge poradzić sobie z ustawieniami exportu. Na ruchomych obiektach po exporcie do avi pokazuje sie cos w stylu przeplotu, takie poziome linie, lecz cały materiał nie ma nic wspólnego z kamerą cyfrową. Jak tego uniknąć, podsuncie mi jakieś dobre ustawienia premiera 6.0 !


sobota, 4 grudnia 2004, 12:13
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 3 marca 2003, 03:17
Posty: 941
Lokalizacja: Gorlice / Londyn
Post 
:D przeplot nie wiąże się tylko z kamerami cyfrowymi ;P występuje tez w materiałach vhs, svhs, Hi8, vhsc, svhsc, video8 itp. itd. o ile nie nagrywasz w trybie progresywnym. tak że o ile to u ciebie faktycznie jest przeplot to wszystko ok - tak powinno być.


sobota, 4 grudnia 2004, 13:48
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 12 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL