Teraz jest czwartek, 21 marca 2019, 16:13




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
 POMOCY!!! "HARCZENIE" DŹWIĘKU PO RENDERINGU!!!- pr 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post POMOCY!!! "HARCZENIE" DŹWIĘKU PO RENDERINGU!!!- pr
MAM PROBLEM!!!! OTÓŻ STWORZYŁEM FILM I DAJE NA EXPORT... MOVIE. TAM PROGRAM GO RENDERUJE. JEDNAK PO WŁĄCZENIU FILMU W JAKIMŚ ODTWARZACZU SŁYCHAĆ W WIELU MOMENTACH FILMU STRASZNE "HARCZENIE" DŹWIĘKU (NIE SŁYCHAĆ ICH W CZASIE ODTWARZANIA FILMU W PREMIERE PRO KLIKAJĄC PLAY)

JEST W TYM FILMIE ŚCIEŻKA FILMU Z DŹWIĘKIEM + MUZYCZNY PODKŁAD. JEŻELI WYRZUCĘ PLIK Z PODKŁADEM MUZYCZNYM HARCZENIA NIE SŁYCHAĆ PO RENDEROWANIU (LUB JEST MNIEJSZE).

PROSZĘ O POMOC!!! TO JEST GENIALNY PROGRAM A JA PO PROSTU NIE MOGĘ NIC W NIM ROBIĆ BO PRZECIEŻ JAK TO TAK MOŻNA Z DŹWIĘKIEM ZEPSUTYM :(((


czwartek, 6 stycznia 2005, 21:19
Aktywny bywalec
Aktywny bywalec
Post 
OCZYWIŚCIE CHCIAŁBYM JESZCZE DODAĆ ŻE W CHODZI MI O PROGRAM >>ADOBE PREMIERE PRO<< :)


czwartek, 6 stycznia 2005, 21:21
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 15 września 2003, 12:38
Posty: 541
Post 
Zmniejsz głośność obu ścieżek, bo na mój gust wygląda to na przesterowanie. Jeżeli to nie pomoże to będziemy myśleć dalej.

Pozdrawiam
Ulv

_________________
"It has secret program of ultimate destruction. All SONYs do." - Largo
"I won't drink your blood because I like you" - Arcueid Brunestud


czwartek, 6 stycznia 2005, 22:30
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: niedziela, 28 listopada 2004, 11:51
Posty: 1053
Lokalizacja: WADOWICE
Post 
podzielam zdanie przedmówcy tak ustaw aby nie pojawiały sie w miejscach najgłośniejszych czrwone diody . to załatwi problem

_________________
Z życiem, jak ze sztuką w teatrze: ważne, nie jak długo trwa, ale jak jest zagrana

http://www.tokksa.pl
http://www.tokksa.pl/wild.php
http://www.facebook.com/pages/Tokksa/14 ... 140?v=wall

http://vimeo.com/tokksa
http://vimeo.com/tokksawild/videos


czwartek, 6 stycznia 2005, 23:23
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
dzięki, spróbuję, ale jeszcze pytanko: dlaczego w innych programach (czyt. ulead video studio 8) po skompilowaniu dokładnie tego samego filmiku z tym samym podkładem muzycznym NIE MA ŻADNYCH TRZASKÓW??!!! po prostu NIC!!!! czy adobe musi mieć jakieś bardziej ciche dźwięki czy co? a może mam po prostu jakąś zepsutą wersję tego programu? (tfu... wypluwam to!)


piątek, 7 stycznia 2005, 21:33
Aktywny bywalec
Aktywny bywalec
Post Miłosz
PAWEL JESTES SPOKO GOSCIU!!
.................... jest jak wozek w tesco pchasz ile chcesz


piątek, 7 stycznia 2005, 21:47
Aktywny bywalec
Aktywny bywalec
Post 
I JESZCZE JEDNO: DOMYŚLAM SIĘ ŻE MAM ŚCISZYĆ WSZYSTKIE ŚCIEŻKI MUZYCZNE W CAŁYM FILMIE A NIE TYLKO TE W KTÓRYCH DŹWIĘK ROBI TO CO ROBI. Z DRUGIEJ STRONY DZIWNE BO PRZECIEŻ JA WCALE TYCH ŚCIEŻEK NIE POGŁAŚNIAŁEM - ONE PO PROSTU SĄ TAKIE JAKIE BYŁY PROSTO Z KAMERY.

AHA! NIE WIEM CZY TO COŚ ZMIENIA ALE POWIEM ŻE NIE ŚCIĄGAŁEM KLIPÓW Z KAMERY W TYM PROGRAMIE TYLKO W INNYM WIĘC... MOŻE TO COŚ ZMIENIA?


piątek, 7 stycznia 2005, 23:04
Aktywny bywalec
Aktywny bywalec
Post 
JUŻ WSZYSTKO OK!
SPOSÓB Ulv-a ZADZIAŁAŁ. WYSTARCZYŁO ŚCISZYĆ WSZYSTKIE ŚCIEŻKI AUDIO DO KOŁO -6dB.
KOŃCZĘ TEMAT,
POZDRAWIAM, P@KoS
----------------------------------------------------------------------------
WideoForum The Best !!! "Jo tu jeszcza wróca bo nikaj nie ida..."


sobota, 8 stycznia 2005, 19:50
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Exabot [Bot] i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL