Teraz jest piątek, 14 grudnia 2018, 12:14




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Film mi szarpie :( 
Autor Wiadomość
Nowy
Nowy

Dołączył: wtorek, 7 czerwca 2005, 00:05
Posty: 8
Post Film mi szarpie :(
Podczas zgrywania z kamery Panasonic nv gs 140 na kompa (firewire) programem MotionDV STUDIO LE for DV obraz tnie co chwila.
Na kamerze jest normalnie a tutaj lipa.

Moze ktos z was wie co zrobic ?


niedziela, 12 czerwca 2005, 20:31
Zobacz profil
Bywalec
Bywalec
Avatar użytkownika

Dołączył: poniedziałek, 22 września 2003, 22:21
Posty: 45
Lokalizacja: Opole
Post 
Było już wiele razy o tym pisane.
1. Zamknij programy w tle, antywiry też.
2. Przed zgrywaniem, defragmentacja dysku.
3. Dysk ustawiony na UDMA.
4. Karta FireWire zamontowana w PCI jako pierwsza tuż pod kartą graficzną.
5. Możesz też odłączyć połączenia sieciowe i z internetem.
Powodzenia.
Acha, kartę FireWire p.4 zostaw na koniec jak inne zalecenia nie pomogą.

_________________
Andrzej


środa, 15 czerwca 2005, 22:28
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 11 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL