Teraz jest wtorek, 27 października 2020, 23:52




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Przesunięcie dźwięku w stosunku do filmu 
Autor Wiadomość
Nowy
Nowy

Dołączył: niedziela, 11 września 2005, 11:57
Posty: 3
Post Przesunięcie dźwięku w stosunku do filmu
Witam wszystkich.
staram się zrobić moja pierwszą płytką dvd i w ty celu muszę zgrać materiał z kamery Panasonic Nv-vz1eg (to jest kamera analogowa).
Mam problem z dźwiękiem. Zgrywam film za pomocą programu Ulead VideoStudio 8 SE, który dostałem wraz z kartą WinFast TV2000Xp, do pliku avi. Powstało mi przesuniecie dźwięku na całej długości filmu.
Czym to może być spowodowane :?: Nie miałem tego problemu gdy film był bardzo krótki (2-3 min) teraz chciałem zgrać 50 min filmu.
Czy ma znaczenie bitowość dźwięku :?:
A może to że zgrywam go w mono (bo taką mam kamerę) :?:
A zapomniałem dodac że to film wyprzedza dzwięk?
Jakieś sugestie??
Pomocy bo nie wiem co z tym zrobić.


niedziela, 11 września 2005, 12:24
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL