Teraz jest piątek, 14 grudnia 2018, 03:58




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Przesunięty obrazek PiP po exporcie 
Autor Wiadomość
Nowy
Nowy

Dołączył: wtorek, 21 października 2008, 12:14
Posty: 2
Post Przesunięty obrazek PiP po exporcie
Witam
Czytam to forum już jakiś czas i w wielu problemach, choć nieświadomie pomogliście mi , ale tego typu porady nie znalazłem.
Mam taki problem : na główny obrazek efektem PiP nakładam drugi w oknie podglądu time line wszystko wygląda cacy i obrazek jest tam gdzie chciałem, ale po exporcie na dowolny format w filmie wynikowym mały obrazek jest przesunięty poza dolna lub górną ramkę. Walczę i walczę i nic cały czas ten sam efekt. Proszę o podpowiedź.
Dzięki

Pracuję w AP CS3


wtorek, 21 października 2008, 12:47
Zobacz profil
Stary wyjadacz
Stary wyjadacz
Avatar użytkownika

Dołączył: sobota, 8 grudnia 2007, 15:36
Posty: 166
Lokalizacja: Mielec
Post Re: Przesunięty obrazek PiP po exporcie
A exportujesz w tym samym systemie?
Ja miałem coś takiego ale przy imporcie projektu NTSC do PAL


wtorek, 21 października 2008, 17:30
Zobacz profil
Nowy
Nowy

Dołączył: wtorek, 21 października 2008, 12:14
Posty: 2
Post Re: Przesunięty obrazek PiP po exporcie
Tak używam do tego AP CS3. I te cuda wychodzą w w PAL`u , ustawiam PiP w rogu głównego obrazka i na time line wszystko wygląda jak trzeba a po exporcie ramka obrazka PiP wychodzi poza górną granicę kadru


wtorek, 21 października 2008, 19:43
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 13 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL