Teraz jest niedziela, 16 grudnia 2018, 03:26




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
 www.videocopilot.net 
Autor Wiadomość
Stały bywalec
Stały bywalec

Dołączył: niedziela, 7 września 2008, 19:25
Posty: 66
Post www.videocopilot.net
Hej,

Od kilku dni mam problem z oglądaniem tutoriali z tej strony. U Was też jest to samo ?. Jeżeli ktoś nie ma problemu prosiłbym o ściągniecie mi jednego projektu

Z góry dziekuje


Ostatnio edytowano sobota, 13 czerwca 2009, 14:02 przez wijatar, łącznie edytowano 1 raz

sobota, 13 czerwca 2009, 04:52
Zobacz profil
Moderator
Moderator
Avatar użytkownika

Dołączył: czwartek, 22 maja 2003, 04:24
Posty: 3412
Lokalizacja: zachodniopomorskie
Post Re: www.videocopilotstore.net
Adres jaki podajesz w tytule jest błędny, prawidłowy wygląda tak:
http://www.videocopilot.net/

_________________
Film jest jak seks: gdy nie ma uczucia, nawet technika nie pomoże
Pytania na pw. - tylko osobiste nie związane z forum!


sobota, 13 czerwca 2009, 11:39
Zobacz profil
Stały bywalec
Stały bywalec

Dołączył: niedziela, 7 września 2008, 19:25
Posty: 66
Post Re: www.videocopilotstore.net
Tak, masz racje. Poprawiłem już. Ale i tak nie moge oglądać tutków


sobota, 13 czerwca 2009, 14:01
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: poniedziałek, 2 kwietnia 2007, 23:33
Posty: 1690
Lokalizacja: Tarnów
Post Re: www.videocopilot.net
czyżby "Flash" płatał figle większej ilości użytkowników? na kilku stronkach mi flash wogóle nie działa ale videocopilot o dziwo tak

_________________
Retail OSX 10.6.5
Intel Core 2 Duo E8400 3.0Ghz
GA-EP35-DS3
4GB RAM 800Mhz
GF8600GT 256 MB VRAM


sobota, 13 czerwca 2009, 14:13
Zobacz profil
Bywalec
Bywalec
Avatar użytkownika

Dołączył: poniedziałek, 25 maja 2009, 10:41
Posty: 31
Post Re: www.videocopilot.net
wijatar napisał(a):
Hej,

Od kilku dni mam problem z oglądaniem tutoriali z tej strony. U Was też jest to samo ?. Jeżeli ktoś nie ma problemu prosiłbym o ściągniecie mi jednego projektu

Z góry dziekuje


Niestety mam ten sam problem od dłuższego czasu :( chodzą mi tylko niektóre tutki, ale zdecydowana większość NIE !! Pojawia się tylko biały obraz i tak zostaje..

PS. Kolego jak chcesz jakiegoś tutka to napisz na PW bo mam pościąganych kilka może akurat trafi się ten, którego poszukujesz :D pozdrawiam

_________________
Sony EX1r + Canon 5D mkII + Canon 7D


sobota, 13 czerwca 2009, 18:07
Zobacz profil
Stały bywalec
Stały bywalec

Dołączył: niedziela, 7 września 2008, 19:25
Posty: 66
Post Re: www.videocopilot.net
Już sobie poradziłem. Ale dzieki za chęci.


niedziela, 14 czerwca 2009, 10:00
Zobacz profil
Bywalec
Bywalec

Dołączył: niedziela, 15 czerwca 2008, 12:29
Posty: 27
Post Re: www.videocopilot.net
Hejka

Au mnie było tak, że przed instalacją Quicktime'a wszystko śmigało. Po instalacji najnowszej wersji żaden z tutoriali nie chciał się otworzyć (biały ekran). Po deinstalacji wszystko wróciło do normy.
Pewnie nie u wszystkich będzie to sposób dobry ale warto spróbować.
Z doświadczenia wiem że im więcej kodeków czy playerów w systemie tym więcej problemów...

Pozdrawiam

_________________
HMC-151, HDR SR-1 ...i mnóstwo chęci ;-)


wtorek, 25 sierpnia 2009, 23:00
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 13 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL