Teraz jest niedziela, 16 grudnia 2018, 17:19




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Ciemność widze..... 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: środa, 2 kwietnia 2003, 14:42
Posty: 19
Lokalizacja: Swietokrzyskie
Post Ciemność widze.....
Witam wszystkich.

Jak większość zgromadzonych tu osób mam problem i liczę, że ktoś poratuje mnie jakąś cenną radą.
Moim problemem jest pojawiający się czarny obraz w AP 6.5.
Ów czarny obraz pojawia sie gdy nagrywam juz zmontowany materiał na kasete VHS. To dziwne zjawisko występuje w miejscach, gdzie uzylem jakiegos rodzaju efektów, przejść, nalozlem animacje, itp...
Czarny obraz pojawia doslownie na ulamek sekundy przed przejsciem, lub efektem i drugi raz zaraz po tym przejsciu, lub efekcie. Ciekawy jest fakt ze rzeczy te zaczynaja sie diac dopiero po uplywie jakiegos czasu np:
Nagrywałem wesele, to czołówka i przejścia na początku nagrały sie bez przeszkód, ale po okolo godzinie materiału juz kazde pprzejście poprzedzane i kończone jest czarnym obrazem.
Czy ktoś spotkał sie z takim zjawiskiem?? Wiecie jaka moze być tego przyczyna???

Projekt jest wyrenderowany i gdy odtwarzam poszczególne przejścia jest ok, dopiero przy nagrywaniu calego materialu pojawiaja sie cuda.

Pozdrawiam wszystkich

Falis


wtorek, 15 lipca 2003, 11:11
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 11 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL