Teraz jest czwartek, 21 marca 2019, 16:11




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 [problem] Edius 5.0 + Heroglyph-2.5 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post [problem] Edius 5.0 + Heroglyph-2.5
Witam
Mam problem z Heroglyph-2.5.
Podczas instalacji zaznaczam aby był widziany jako plug-in do Edius 5.0 na którym pracuję. Po rejestracji Heroglyph i odpaleniu Edka nie widzę go w efektach. Edek też nie zna *.hprj myślałem, że może rozpozna chociaż rozszerzenie.

Jakieś rady, ktoś już miał podobny problem?

Sys Win Xp, Edus 5.0


poniedziałek, 6 września 2010, 21:27
Aktywny bywalec
Aktywny bywalec

Dołączył: poniedziałek, 2 lipca 2007, 17:13
Posty: 1068
Post Re: [problem] Edius 5.0 + Heroglyph-2.5
U mnie Heroglypha nie ma w efektach :D Jak kliknę prawym przyciskiem myszy na osi czasu by dodać tekst to wtedy go widzę Obrazek


wtorek, 7 września 2010, 15:29
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post Re: [problem] Edius 5.0 + Heroglyph-2.5
U mnie niestety po kliknięciu prawym tam go nie znalazłem...

A już taki happy byłem po przeczytaniu Twojej odpowiedzi :?


wtorek, 7 września 2010, 19:43
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL