Teraz jest niedziela, 15 grudnia 2019, 17:59




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 MAGIX Video easy 3 HD Problem 
Autor Wiadomość
Nowy
Nowy

Dołączył: niedziela, 12 lutego 2012, 13:11
Posty: 1
Post MAGIX Video easy 3 HD Problem
Witam,

od wczoraj próbuję zacząć swoją przygodę z montowaniem filmików. Po wielu poszukiwaniach trafiłam na ten wyżej wymieniony program i zdecydowałam na samym początku własnie z Nim współpracować.

Niestety pojawia mi się mały problem. Przy wrzuceniu pociętych częsci filmików, nie pojawia mi się obraz na ekranie. Słychać tylko dźwięk. Jak w "slepo" zrobiłam efekty to przy odtworzeniu na komputerze wszystko się pojawiło. Wolałabym jednak widzieć co robię. Czy jest jakiś sposób na to aby to naprawić. Czy może to wina pociętych filmików(format wmv? coś takiego)

Byłabym wdzięczna za pomoc, ewentualnie polecenie, fajnego, prostego w obsłudze programu do montażu wraz z pocięciem scen:)

Pozdrawiam


niedziela, 12 lutego 2012, 13:18
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 8 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL