Teraz jest wtorek, 11 grudnia 2018, 09:03




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Problem Adobe Premiere Pro CS6 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: niedziela, 22 listopada 2009, 22:14
Posty: 26
Post Problem Adobe Premiere Pro CS6
Witam serdecznie.
Mam problem z programem. Zdjęcie przestawia problem.
Takie zakłócenia powstają podczas kilku operacji na danym pliku wystarczy kilka razy wykonać start, stop lub przewijać. Najdziwniejszy jest fakt, iż wystarczy wyłączyć i włączyć program i zakłóceń nie ma, lecz w taki sam prosty sposób można je wywołać jak wcześniej i za każdym razem w innym miejscu. Smutne jest to, że po wyrenderowaniu te zakłócenia również zostają. Dodatkowa wydaje mi się ważna informacja to fakt, że powstają te zakłócenia tylko na plikach z kamery Sony PMW-EX1R, natomiast na plikach z aparatu Caonon 5D Mark II oraz Sony A77 nie powstają żadne zakłócenia.

Co może być winne? Złe kodeki czy co?


Załączniki:
blad.jpg
blad.jpg [ 1.06 | Przeglądane 162 razy ]
czwartek, 31 maja 2012, 19:06
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 8 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL