Teraz jest wtorek, 11 grudnia 2018, 02:22




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Problem z Adobe Encore 
Autor Wiadomość
Stary wyjadacz
Stary wyjadacz

Dołączył: poniedziałek, 17 marca 2014, 19:35
Posty: 156
Post Problem z Adobe Encore
Problem polega na tym ze, zmieniłem ustawienia plików "TEMP, TMP" z ustawia takich:

TEMP - %USERPROFILE%\AppData\Local\Temp
TMP - %USERPROFILE%\AppData\Local\Temp

TEMO - %SystemRoot%\TEMP
TMP - %SystemRoot%\TEMP

na:

TEMP - D:\TEMP
TMP - D:\TEMP

TEMO - D:\TEMP
TMP - D:\TEMP


i wszystko zmieniłem też w ustawaniach programów takich jak:

Adobe After Effects CS6 (D:\Common\Adobe After Effects CS6)
Adobe Encore CS6 (D:\Common\Adobe Encore CS6)
Adobe Media Encoder CS6 ( D:\Common\Adobe Media Encoder CS6)
Adobe Photoshop CS6 (64 Bit) (D:\Common\Adobe Photoshop CS6 (64 Bit))
Adobe Premiere Pro CS6 (D:\Common\Adobe Premiere Pro CS6)

i wszystko chodzi tylko nie "Adobe Encore CS6" pokazuje błąd.

Obrazek


Obrazek


czwartek, 18 września 2014, 21:01
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL