Teraz jest czwartek, 21 marca 2019, 20:14




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Utrata jakości odtwarzania 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec

Dołączył: niedziela, 1 czerwca 2003, 09:49
Posty: 232
Post Utrata jakości odtwarzania
Witam, jestem początkującym montażysta amatorem i spotkałem się ano z takim problemem. Mianowicie po zainstalowaniu od nowa windowsa utraciłem płynność odtwarzania moich materiałów DV, nad którymi pracuję. Dokładniej: obraz jest znacznie poszarpany, brak płynności przy szybkich scenach, problemy niewielkie z kolorami itp.
Mój sprzęt to Celek 1,3, Seegate 7200obr/min, 512 RAM, Nvidia Ti4200 64MB, kamera Panasonic DS30, materiał zgrywam przez karta IEE, i pracuję na UMS pro 7,0.
Dodam,że wcześniej (przed reinstalką) wszystko było w porządku.
Próbowałem różnych rzeczy i ustawień ale nic nie pomaga.
Co jest powodem utraty jakości i jak ją przywrócić
Dzieki
Kris


czwartek, 16 października 2003, 13:03
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL