Teraz jest poniedziałek, 17 grudnia 2018, 12:10




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 rozjazd dzwięku po przekodowaniu w Uleadzie VideoStudio7 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: czwartek, 24 lipca 2003, 21:22
Posty: 36
Post rozjazd dzwięku po przekodowaniu w Uleadzie VideoStudio7
Mam taki problem
Nagrywam program, lub film z katry TV do MPEG2, potem docinam go w UVS7 i (czasami, nie wiem od czego to zależy)
rozjeżdza mi się dzwięk pojakimś czasie. Zapisuje też do MPEG2
Ktoś ma radę na to.
Czasami też po tekiej obróbce nie mogę wczytać tekiego pliku do Dr.Divxa
Pomocy!

_________________
lakusz_mac

P.S. Maki to naprawdę nie najlepsze komputery...


środa, 22 października 2003, 15:25
Zobacz profil
Nowy
Nowy
Avatar użytkownika

Dołączył: wtorek, 11 listopada 2003, 15:54
Posty: 9
Post BB
a sproboj w innym formacie zgrac i sprawdz czy sa te same bledy...

_________________
Najokrutniejszą bronią jest ludzka ambicja....


wtorek, 11 listopada 2003, 16:25
Zobacz profil
Bywalec
Bywalec

Dołączył: czwartek, 24 lipca 2003, 21:22
Posty: 36
Post ale
właśnie chodzi o to żeby szostał MPEG2 !

_________________
lakusz_mac

P.S. Maki to naprawdę nie najlepsze komputery...


wtorek, 11 listopada 2003, 19:09
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL