Teraz jest sobota, 7 grudnia 2019, 02:58




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Edius 8.50.2034 - problem z buforem podczas oftwarzania 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec

Dołączył: środa, 2 listopada 2005, 22:28
Posty: 298
Post Edius 8.50.2034 - problem z buforem podczas oftwarzania
Witam,
Mam problem z odtwarzaniem materiału...
Procesor idzie na prawie 100%.. co moze byc tego przyczyną ?
Procesor i7 4790K 4GHz


Załączniki:
Przechwytywanie.JPG
Przechwytywanie.JPG [ 261.49 | Przeglądane 164 razy ]
niedziela, 21 maja 2017, 09:42
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: poniedziałek, 23 stycznia 2006, 15:20
Posty: 2036
Post Re: Edius 8.50.2034 - problem z buforem podczas oftwarzania
Na razie tylko napisałeś, że CPU idzie na 100%, a nic o kłopotach z odtwarzaniem. Czym się te kłopoty przejawiają?


niedziela, 21 maja 2017, 10:12
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: środa, 2 listopada 2005, 22:28
Posty: 298
Post Re: Edius 8.50.2034 - problem z buforem podczas oftwarzania
Nie wiem co bylo grane - przy utworzeniu nowego projektu problem zniknął :)
Chyba magia windowsa :)

Zamykam temat! :)


niedziela, 21 maja 2017, 11:01
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Google [Bot] i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL