Teraz jest wtorek, 11 grudnia 2018, 04:35




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Ulead Video 7.0 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Ulead Video 7.0
Mam problem, niby wszystko dziala, bo podlaczam na wejscie video kamere, film pokazuje sie na ekranie dzwiek jest, ale jak zapisuje ten obraz to niestety nie ma dzwieku. Czy cos specjalnego trzeba ustawic w sprzecie, mam karte TV Aver Go no i oczywiscie muzyczna. Czy nalezy zrobic jakis dodatkowy kros czy?? jesli ktos mam ten problem za soba lub wiw jak to zrobic to prosze o wiadomosc. :!: :?: :idea: :arrow:


środa, 17 marca 2004, 21:15
Aktywny bywalec
Aktywny bywalec
Post 
ustaw w:
panel sterowania- dźwieki - zaawansowane -regulacje głośności - opcje - właściwości - nagrywanie OK, zaznacz wejście liniowe. Powinno zadziałać

Tak jest w win XP, w innych systemach może być trochę inaczej, ale są te same funkcje.


czwartek, 18 marca 2004, 21:08
Aktywny bywalec
Aktywny bywalec
Post dzwiek
Dziki dziala


piątek, 19 marca 2004, 23:46
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Exabot [Bot] i 8 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL