Teraz jest niedziela, 16 grudnia 2018, 06:27




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Problem z synchro Sound+Video Karta DV500PlusDVD I AP 6.5 
Autor Wiadomość
Nowy
Nowy
Avatar użytkownika

Dołączył: piątek, 16 lipca 2004, 01:39
Posty: 2
Lokalizacja: Bytów
Post Problem z synchro Sound+Video Karta DV500PlusDVD I AP 6.5
Witam Serdecznie!

Kochani koledzy mam problem przy zgrywaniu filmu z Magnetowidu do Kompa. Mianowicie dźwięk jest troszkę opóźniony i nie mam pojęcia dlaczego. Zgrywam materiał po 2h zawsze i mam z tym problem. Pracuję na Karcie Pinncle DV500+DVD i kompie P4 2,4HT + 1Gb Ramu Karta Grafiki Radeon 6900Pro 128MB. Zgrywam na sofcie Adobe Premiere 6,5 z plugiem od pinnacla. Bardzo proszę o pomoc i wyjaśnienie co robię prawdopodobnie nie tak.

Pozdrawiam szanownych "dyskutantów" i oczekuje w miarę szybkiej odpowiedzi.


SirOzzy :)

_________________
Pinnacle DV500+DVD, P4 2,4 GHtz HT, 1Gb Ram DDR4000. Ati RADEON 9600Pro 128Mb. 2X80Gb Maxtor 8Mb Casch 7200Rpm, Płyta Intel Perl 865, DVD Liteon SOHW 832S, ATX400Watt.


czwartek, 29 lipca 2004, 22:10
Zobacz profil
Nowy
Nowy

Dołączył: sobota, 2 sierpnia 2003, 22:50
Posty: 1
Post 
Witam
Mam ten sam problem ale nie na wszystkich kasetach !!!
Reinstalka systemu i zmiana magnetowidu nie pomogła
system win XP i win 2000 AP6.5 najnowsze sterowniki i nic
aa kiedyś nie było tego problemu od jakiegoś czasu tak jest

Pozdrawiam Wojtek


wtorek, 19 października 2004, 13:27
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Google [Bot] i 7 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL