Teraz jest środa, 17 lipca 2019, 03:10




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
 W czasie kodowania do mpeg zawiasza się system 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: sobota, 15 marca 2008, 20:30
Posty: 24
Lokalizacja: Gdynia
Post W czasie kodowania do mpeg zawiasza się system
Witam szanownych kolegów.
Do tej pory jakoś dawałem sobie radę bazując na waszych cennych uwagach i podpowiedziach.W końcu nadszedł sondny dzień i lipa-brak pomysłów.

Mianowicie:
System XP,programy UMS 10 i ProCoder 2.
W czsie kodowania z DV do mpeg,około 6 minuty procesu wyrzuca cały program,nie zależnie w którym to robię.
Cały zestaw ma ok.ośmiu miesiecy.Do tej pory działało wszystko ok.Próbowałem antywirusa,przywracania systemu,przerzucenia na inny dysk i nic.Jestem daleki do nowej instalacji systemu,chyba że w ostateczności.Co może być przyczyna takiego zachowania?
Może to coś drobnego,może ktoś z Was przerabiał podobną sytuację?

Z góry dziękuję za porady.
Tomek

_________________
Wszystko gra i buczy.


sobota, 15 marca 2008, 20:56
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: niedziela, 17 lipca 2005, 12:04
Posty: 549
Lokalizacja: Kraków
Post Re: W czasie kodowania do mpeg zawiasza się system
Jesli nastepuje to dokladnie w 6 min. to plik w tym miejscu jest prawdopodobnie uszkodzony.

_________________
Oprogramowanie: Sony Vegas Movie Studio Hd Platinum 10, Sony DVD Architect Studio 5, Komputer: P4 3Ghz HT, 1024Mb Ram, 2xHdd, Geforce 5200, Win XP SP3, Panasonic NV-GS75.


sobota, 15 marca 2008, 21:47
Zobacz profil
Bywalec
Bywalec

Dołączył: sobota, 15 marca 2008, 20:30
Posty: 24
Lokalizacja: Gdynia
Post Re: W czasie kodowania do mpeg zawiasza się system
Sprawdzałem to.
Ten błąd występuje w każdym pliku który jest poddawany próbie.

_________________
Wszystko gra i buczy.


sobota, 15 marca 2008, 21:57
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: niedziela, 17 lipca 2005, 12:04
Posty: 549
Lokalizacja: Kraków
Post Re: W czasie kodowania do mpeg zawiasza się system
Wedlug mnie, moze to byc problem sprzetowy. Podczas renderowania zasoby komputera sa mocno wykorzystane, moze po tym czasie cos sie przegrzewa...zazwyczaj powodem takich problemow jest zasilacz, ale nie jest to regula. Musisz potestowac sprzet i wykluczyc wadliwe dzialanie podzespolow. Wizualnie mozesz sprawdzic czy kondensatory na plycie glownej nie sa wyoblone.

_________________
Oprogramowanie: Sony Vegas Movie Studio Hd Platinum 10, Sony DVD Architect Studio 5, Komputer: P4 3Ghz HT, 1024Mb Ram, 2xHdd, Geforce 5200, Win XP SP3, Panasonic NV-GS75.


niedziela, 16 marca 2008, 11:43
Zobacz profil
Moderator
Moderator

Dołączył: środa, 26 lipca 2006, 10:57
Posty: 4748
Lokalizacja: Tczew
Post Re: W czasie kodowania do mpeg zawiasza się system
http://www.swiatobrazu.pl/forumwideo/viewtopic.php?f=34&t=24268 :mrgreen:

_________________
最诚挚的问候


niedziela, 16 marca 2008, 13:35
Zobacz profil
Bywalec
Bywalec

Dołączył: sobota, 15 marca 2008, 20:30
Posty: 24
Lokalizacja: Gdynia
Post Re: W czasie kodowania do mpeg zawiasza się system
Już działa :lol:

Przyczyną był zaklejony kurzem wentylator procesora i brak odpowiedniego chłodzenia.Po gruntownym odkurzeniu wnętrza komputera, wszystko śmiga.

Dzięki z próbę pomocy kolegom DiscoLED i kotin

Pozdrawiam i zamykam temat :wink:

_________________
Wszystko gra i buczy.


niedziela, 16 marca 2008, 22:07
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL