Teraz jest wtorek, 22 października 2019, 05:39




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Problem podczas etapu Tworzeniu filmu 
Autor Wiadomość
Nowy
Nowy

Dołączył: piątek, 23 stycznia 2009, 23:20
Posty: 2
Post Problem podczas etapu Tworzeniu filmu
Witam. Studio Pinnacle 12. Mam następujący problem. Podczas tworzenia zmontowanego filmu po jakis 14 tys klatek nagle etap zostaje przerwany z następujacym komunikatem " Błąd eksportu w czasie rzeczywistym (dalej ścieżk do katalogu render". P O M O C Y ! ! !


piątek, 23 stycznia 2009, 23:27
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: niedziela, 5 września 2004, 11:26
Posty: 222
Lokalizacja: śląsk
Post Re: Problem podczas etapu Tworzeniu filmu
zobacz w którym miejscu jest wskaźnik lini czasu , ten kadr przy którym zatrzyma się wskaźnik jest zaznaczony(ciemniejszy) .wymień przejście przed tym kadrem sprawdź czy nie ma jakiejś przerwy.rozciągnij oś czasu i dokładnie się przypatrz.

_________________
system windows 7
procesor dual core 8400 2x3giga.
ram 2x2giga ddr 2
płyta gigabyte GA-EP43-DS3L.
karta grafiki ati 4670 512 ram
trzy twardziele sata
kamera sony HDR-FX1000 i panasonic HDC-HS100


sobota, 24 stycznia 2009, 09:38
Zobacz profil
Nowy
Nowy

Dołączył: piątek, 23 stycznia 2009, 23:20
Posty: 2
Post Re: Problem podczas etapu Tworzeniu filmu
Wielki dzięki. Faktycznie był problem z przejściem. Już jest OK.


sobota, 24 stycznia 2009, 13:48
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL