Teraz jest piątek, 23 sierpnia 2019, 08:55




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Brak kodeka przy imporcie AVI 
Autor Wiadomość
Nowy
Nowy

Dołączył: wtorek, 28 grudnia 2010, 12:07
Posty: 1
Post Brak kodeka przy imporcie AVI
Witam

Pojawia mi się błąd podczas importowania pliku avi do APE 9.0 że format pliku wideo nie jest obsługiwany lub nie zainstalowano odpowiedniego kodeka

Odpowiedniego tzn jakiego?


wtorek, 28 grudnia 2010, 12:11
Zobacz profil
Nowy
Nowy

Dołączył: niedziela, 26 grudnia 2010, 21:35
Posty: 9
Post Re: Brak kodeka przy imporcie AVI
Jaki kodek jest potrzebny ?




______________
free online proxy


Ostatnio edytowano sobota, 7 maja 2011, 09:53 przez dzikiwiesiek, łącznie edytowano 2 razy

wtorek, 28 grudnia 2010, 13:42
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: sobota, 17 kwietnia 2010, 11:58
Posty: 563
Post Re: Brak kodeka przy imporcie AVI
Zapewne taki, jakim zostało zakodowane avi. Mamy zgadywać? :roll:


wtorek, 28 grudnia 2010, 20:39
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL