	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<title>Niemowlaki z zębami. Rosnące i niepokojące możliwości aplikacji mobilnych - Swiatobrazu.pl</title>
					<link rel="stylesheet" type="text/css" href="/css/main_base.css?v=29" />
				<link rel="stylesheet" type="text/css" href="/css/twentytwenty/twentytwenty.css?v=29" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<meta name="google-site-verification" content="Hx1j52watWpFsViuqkOXmopA2DAiDpZlm2q_56ES0Zs" />
		<meta name="Keywords" content="Niemowlaki" />
		<meta name="Description" content="Niemowlaki z zębami. Rosnące i niepokojące możliwości aplikacji mobilnych - www.SwiatObrazu.pl" />
        <meta name="certum-domain-verification" content="30d408e57087eabb80fffa5062073dc1" />
						<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" href="/rss" title="Aktualności - Swiatobrazu.pl" />
		
		<script>
<!--//--><![CDATA[//>

	var waitForScript = function(globalVariables, callback) {
	    var waitTime = 50;
	    var interval = null;
	    var getVariables = function() {
	    	var hasAll = true;
		    var variables = [];
	    	for(var i = 0, s = globalVariables.length; i < s; i++) {
		    	if(window[globalVariables[i]]) {
		    		variables.push(window[globalVariables[i]]);
		    	} else {
		    		hasAll = false;
		    		break;
		    	}
		    }
	    	return {
	    		'hasAll': hasAll,
	    		'variables': variables
	    	};
	    };
	    var requiredVariables;
	    
	    if(!globalVariables) {
	    	globalVariables = [];
	    }
	    
	    requiredVariables = getVariables();
	    
	    if(requiredVariables.hasAll) {
	    	callback.apply(window, requiredVariables.variables);
	    } else {
	    	interval = setInterval(function() {
	    		var requiredVariables = getVariables();
                if(requiredVariables.hasAll) {
                    clearInterval(interval);
                    callback.apply(window, requiredVariables.variables);
                }
            }, waitTime);
	    }
	};
	
	var loadScript = function(src) {
	    var scriptElement = document.createElement('script');
	    scriptElement.setAttribute('src', src);
	    document.getElementsByTagName('head')[0].appendChild(scriptElement);
    };

//--><!]]>
</script>		
		<script type="text/javascript" src="/js/swiatobrazu.min.js?v=29" async></script>
		
				
	
		

<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSSN8SK');</script>
<!-- End Google Tag Manager -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2395216026507162",
          enable_page_level_ads: true
     });
</script>


	</head>
	<body>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSSN8SK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		<div class="tads"><div style="margin: 5px 0"><div class="ads-zone" data-id="9" data-params=""></div></div></div>

        		<div id="overall_div">	<div id="header">
	<div class="wrapper">
		<div id="loginBox">
			<ul>
									<li>
						<a href="/login" title="zaloguj" onclick="show_login_box(); return false;">zaloguj</a>
						<ul id="login_list">
							<li>
								<form id="loginForm" action="/login" method="post">
									<div>
										<label class="left">E-mail:</label>
										<input class="right" type="text" name="login" />
										<div class="clear"></div>
										<label class="left">Hasło:</label>
										<input class="right" type="password" name="password" />
										<div class="clear"></div>
										<label class="right"><input type="checkbox" name="rememberme" /> zapamiętaj mnie</label>
										<div class="clear"></div>
										<input class="right" type="image" src="/img/zaloguj.png" />
										<div class="clear"></div>
										<input type="hidden" name="step" value="1" />
									</div>
								</form>
							</li>
						</ul>
					</li>
					<li><a href="/rejestracja" title="załóż konto">załóż konto</a></li>
								<li class="rss"><a href="/rss" title="subskrybuj kanał rss">RSS</a></li>
				<li class="rss"><a href="/rss" title="subskrybuj kanał rss"><span class="icon_set small_rss_icon"></span></a></li>
			</ul>
			<div class="clear"></div>
		</div>
		<div id="logoBox">
			<a id="logo" class="strefa_cookie s1 s1_1 left" href="/" title="Świat Obrazu - Internetowy Dziennik o Fotografii i Wideo">
				<img src="/img/logo.jpg" alt="Świat Obrazu - Internetowy Dziennik o Fotografii i Wideo" width="281" height="54" />
			</a>
			<form class="right" id="searchForm" action="/szukaj#wyniki" method="get">
				<div>
					<a class="right search_link strefa_cookie s2 s2_1" href="#" onclick="document.getElementById('searchForm').submit(); return false;" onmousedown="this.style.margin='23px 0 0 6px'; " onmouseup="this.style.margin='22px 1px 0 5px'; "  onmouseout="this.style.margin='22px 1px 0 5px'; "></a>
					<div id="searchBox" class="right">
						<input class="left" type="text" name="q" value="Szukaj w SwiatObrazu.pl" onfocus="if(this.value=='Szukaj w SwiatObrazu.pl')this.value='';" onblur="if(this.value=='')this.value='Szukaj w SwiatObrazu.pl';" />
						<ul class="right">
							<li id="top_list_main_element">
								<span id="top_list_current_element">Artykuły</span> <img src="/img/tematycznie.arrow.png" alt="" width="9" height="5" />
								<ul class="top_search_list">
									<li><a id="search_0" class="strefa_ajax s2 s2_2" href="#" title="Artykuły">Artykuły</a></li>
									<li><a id="search_1" class="strefa_ajax s2 s2_3" href="#" title="Fotografie">Fotografie</a></li>
									<li><a id="search_2" class="strefa_ajax s2 s2_4" href="#" title="Konkursy">Konkursy</a></li>
									<li><a id="search_3" class="strefa_ajax s2 s2_5" href="#" title="Warsztaty">Warsztaty</a></li>
									<li><a id="search_4" class="strefa_ajax s2 s2_6" href="#" title="Wystawy">Wystawy</a></li>
									<li><a id="search_5" class="strefa_ajax s2 s2_7" href="#" title="ForumWideo">ForumWideo</a></li>
									<li><a id="search_6" class="strefa_ajax s2 s2_8" href="#" title="ForumFoto">ForumFoto</a></li>
									<li><a id="search_7" class="strefa_ajax s2 s2_9" href="#" title="Użytkownicy">Użytkownicy</a></li>
									<li class="clear">
										<input id="search_top_type" type="hidden" name="typ" value="0" />
										<input id="search_top_category" type="hidden" name="mc" value="" />
									</li>
								</ul>
							</li>
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				<div class="clear"></div>
			</form>
		</div>

		<div id="advertisingBox" >
									

            
                                        
                                        
                                                  
                    	  

        	          	  	        	          	  		        	  
            
							<div style="z-index: 1000">
					<div style="margin: 5px 0"><div class="ads-zone" data-id="73" data-params=""></div></div>
					
					<script type='text/javascript'><!--//<![CDATA[
					waitForScript(['setcookie'], function() {
						setcookie('nikon750200_2', '1', 1);
					});
					//]]>--></script>
					
				</div>
			
			
			
			
			

			
			<!-- reklama z zadania  -->
			
		</div>

		<!-- tutaj reklama -->



			</div> <!-- end wrapper -->

    <table border="0" cellspacing="0" cellpadding="0" style="width:100%">
        <tr>
            <td style="width:50%; text-align:right"><div style="margin: 5px 0"><div class="ads-zone" data-id="84" data-params=""></div></div></td>
            <td style="width:50%; text-align:left"><div style="margin: 5px 0"><div class="ads-zone" data-id="85" data-params=""></div></div></td>
        </tr>
    </table>

</div>

	<div id="content" >
		<div class="wrapper2">
﻿
<div id="mainMenu" class="right"  style="width: 100%;">
	<div class="left"><a class="strefa_cookie s3 s3_1" href="/" style="width: 60px;" title="strona główna">
	<span class="icon_set home_small_icon"></span></a></div>
	
	<ul style="float:left;">
		 <li ><a href="/sklep/" title="Sklep" >Sklep</a></li> 
<li><a class="strefa_cookie s3 s3_4" href="/kategoria,poradnik" title="Poradniki">Poradniki</a></li>
		<li><a href="/fotografie/" class="strefa_ajax s3 s3_2" title="Galeria">Galeria</a></li>
		<li><a class="strefa_cookie s3 s3_4" href="/kategoria,kurs_fotografii" title="Szkolenia">Szkolenia</a></li>
		<li><a class="strefa_cookie s3 s3_4" href="/kategoria,konkurs_fotograficzny" title="Konkursy">Konkursy</a></li>
		<li><a class="strefa_cookie s3 s3_5" href="/testy" title="Testy">Testy</a></li>
		<li><a href="/forumfoto/" class="strefa_ajax s3 s3_6" title="ForumFoto">ForumFoto</a></li>
		<li><a href="/forumwideo/" class="strefa_ajax s3 s3_7" title="ForumWideo">ForumWideo</a></li>
		<li><a class="strefa_cookie s3 s3_8" href="/akty/" title="Akty SwiatAktu.pl">Akty</a></li>
		<li><a class="strefa_cookie s3 s3_9" href="/wyszukiwarka-indeks/" title="Indeks Tematyczny">Indeks</a></li>
		<!-- <li><a style="font-weight:bold;" href="/swiatogloszen/" class="strefa_ajax s3 s3_10" title="Ogłoszenia">Ogłoszenia</a></li> -->
	</ul>
	
	<div class="clear"></div>
</div>
				<div id="leftColumn" class="left">
					<div style="margin-top: 28px;"></div>
			<div class="strefa_ajax s4 s4_1">
							</div>
		
					<div style="margin-top: 28px;"></div>
						
				<ul><li><a href="#" class="strefa_ajax s5 s5_1" onclick="return flip_left_menu();"></a><ul id="main_left_list"><li><a href="/kategoria,kurs_fotografii" class="strefa_cookie s5 s5_2">Kurs fotografii</a></li><li><a href="/kategoria,obiektywy" class="strefa_cookie s5 s5_3">Obiektywy</a></li><li><a href="/kategoria,tablet_graficzny" class="strefa_cookie s5 s5_4">Tablet graficzny</a></li><li><a href="/kategoria,aparat_fotograficzny" class="strefa_cookie s5 s5_5">Aparat fotograficzny</a></li><li><a href="/kategoria,edytor_zdjec" class="strefa_cookie s5 s5_6">Edytor zdjęć</a></li><li><a href="/kategoria,sesja_zdjeciowa" class="strefa_cookie s5 s5_7">Sesja zdjęciowa</a></li><li><a href="/kategoria,obrobka_przerabianie_zdjec" class="strefa_cookie s5 s5_8">Obróbka (przerabianie) zdjęć</a></li><li><a href="/kategoria,podstawy_fotografii" class="strefa_cookie s5 s5_9">Podstawy fotografii</a></li><li><a href="/kategoria,drony" class="strefa_cookie s5 s5_10">Drony</a></li><li><a href="/kategoria,sklep" class="strefa_cookie s5 s5_11">Sklep</a></li><li><a href="/kategoria,obrobka_plikow__praktyczny_poradnik_lightroom" class="strefa_cookie s5 s5_12">Obróbka plików - praktyczny poradnik Lightroom</a></li><li><a href="/kategoria,100_najbardziej_zaskakujacych_zdjec_swiata" class="strefa_cookie s5 s5_13">100 najbardziej zaskakujących zdjęć świata</a></li><li><a href="/kategoria,aktualnosci" class="strefa_cookie s5 s5_14">Aktualności</a></li><li><a href="/kategoria,testy" class="strefa_cookie s5 s5_15">Testy</a></li><li><a href="/kategoria,wystawy" class="strefa_cookie s5 s5_16">Wystawy</a></li><li><a href="/kategoria,konkurs_fotograficzny" class="strefa_cookie s5 s5_17">Konkurs fotograficzny</a></li><li><a href="/kategoria,poradnik" class="strefa_cookie s5 s5_18">Poradniki</a></li><li><a href="/kategoria,sprzet_foto" class="strefa_cookie s5 s5_19">Sprzęt foto</a></li><li><a href="/kategoria,sprzet_video" class="strefa_cookie s5 s5_20">Sprzęt wideo</a></li><li><a href="/kategoria,akcesoria_fotograficzne" class="strefa_cookie s5 s5_21">Akcesoria fotograficzne</a></li><li><a href="/kategoria,karta_sd" class="strefa_cookie s5 s5_22">Karta SD</a></li><li><a href="/kategoria,swiatlo" class="strefa_cookie s5 s5_23">Światło</a></li><li><a href="/kategoria,monitory" class="strefa_cookie s5 s5_24">Monitory</a></li><li><a href="/kategoria,druk" class="strefa_cookie s5 s5_25">Druk</a></li><li><a href="/kategoria,projektory" class="strefa_cookie s5 s5_26">Projektory</a></li><li><a href="/kategoria,telewizory" class="strefa_cookie s5 s5_27">Telewizory</a></li><li><a href="/kategoria,multimedia" class="strefa_cookie s5 s5_28">Multimedia</a></li><li><a href="/kategoria,oprogramowanie" class="strefa_cookie s5 s5_29">Oprogramowanie</a></li><li><a href="/kategoria,programy_do_obrobki_zdjec" class="strefa_cookie s5 s5_30">Programy do obróbki zdjęć</a></li><li><a href="/kategoria,vademecum" class="strefa_cookie s5 s5_31">Vademecum</a></li><li><a href="/kategoria,sylwetki_fotografow" class="strefa_cookie s5 s5_32">Sylwetki fotografów</a></li><li><a href="/kategoria,wywiady" class="strefa_cookie s5 s5_33">Wywiady</a></li><li><a href="/kategoria,rozwazania_rozne" class="strefa_cookie s5 s5_34">Rozważania różne</a></li><li><a href="/kategoria,warte_uwagi" class="selected">Warte uwagi</a><ul><li><a  href="podkategoria,zdjecia_koni">Zdjęcia koni</a></li><li><a  href="podkategoria,martwa_natura">Martwa natura</a></li><li><a  href="podkategoria,sesja_zdjeciowa">Sesja zdjęciowa</a></li><li><a  href="podkategoria,fotografia_kolorowa">Fotografia kolorowa</a></li></ul></li><li><a href="/kategoria,fotografia_od_a_do_z" class="strefa_cookie s5 s5_36">Fotografia od A do Z</a></li><li><a href="/kategoria,daj_sie_ocenic_i_oceniaj" class="strefa_cookie s5 s5_37">Daj się ocenić i oceniaj</a></li><li><a href="/kategoria,arcydziela_sztuki_w_obiektywie" class="strefa_cookie s5 s5_38">Arcydzieła sztuki w obiektywie</a></li><li><a href="/kategoria,fotografia_na_swiecie" class="strefa_cookie s5 s5_39">Fotografia na świecie</a></li><li><a href="/kategoria,barwa_swiatla" class="strefa_cookie s5 s5_40">Barwa światła</a></li><li><a href="/kategoria,smieszne_zdjecia" class="strefa_cookie s5 s5_41">Śmieszne zdjęcia</a></li><li class="clear"></li></ul></li></ul><a class="button inline green strefa_ajax s17 s17_1" href="/ksiazki" title="Książki polecane przez SwiatObrazu.pl">Książki</a><a class="button blue strefa_ajax s17 s17_2" href="/kategoria,100_najwazniejszych_zdjec_swiata" title="100 najważniejszych zdjęć świata" style="font-size: 11px">100 najważniejszych zdjęć świata</a><a class="button  gray strefa_ajax s17 s17_3" href="/kategoria,pytania_i_odpowiedzi" title="Pytania i odpowiedzi">Pytania i odpowiedzi</a><a class="button  orange strefa_ajax s17 s17_4" href="/kategoria,cytaty_dla_fotografa" title="Cytaty dla fotografa">Cytaty dla fotografa</a><a class="button  green strefa_ajax s17 s17_5" href="/kategoria,obiektywy_canon" title="Obiektywy Canon">Obiektywy Canon</a><a class="button  blue strefa_ajax s17 s17_6" href="/kategoria,fotografia_artystyczna" title="Fotografia artystyczna">Fotografia artystyczna</a><a class="button  gray strefa_ajax s17 s17_7" href="/kategoria,pomysl_na_zdjecie" title="Pomysł na zdjęcie">Pomysł na zdjęcie</a><a class="button orange strefa_ajax s17 s17_8" href="/wyszukiwarka-indeks/" title="Najczęściej wyszukiwane frazy w serwisie SwiatObrazu.pl">Najczęściej wyszukiwane</a>
		<h4>Dołącz do nas</h4>

		<div class="icons">
			<a class="strefa_ajax s18 s18_1" href="http://twitter.com/SwiatObrazu" title="twitter" rel="external"><span class="icon_set twitter_icon"></span></a>
			<a class="strefa_ajax s18 s18_2" href="http://www.facebook.com/pages/SwiatObrazupl/148911143400" title="facebook" rel="external"><span class="icon_set facebook_icon"></span></a>
			<a class="strefa_ajax s18 s18_3" href="/rss" title="rss"><span class="icon_set rss_icon"></span></a>
			<a class="strefa_ajax s18 s18_4" href="/kontakt.html" title="mail"><span class="icon_set contact_icon"></span></a>
		</div>
		

					<div>
				<br />
				<h4 style="line-height: 16px"><a class="strefa_cookie s19 s19_1" href="/kategoria,daj_sie_ocenic_i_oceniaj">Daj się ocenić i oceniaj</a></h4>
				<ul style="margin: 0">
																<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_2" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-85-37665.html"><img data-src="/zdjecie/artykuly/531698/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_3" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_4" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-85-37665.html#komentarze">8</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_5" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-84-35731.html"><img data-src="/zdjecie/artykuly/488488/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_6" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_7" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-84-35731.html#komentarze">8</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_8" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-83-35525.html"><img data-src="/zdjecie/artykuly/484188/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_9" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_10" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-83-35525.html#komentarze">7</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_11" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-82-35302.html"><img data-src="/zdjecie/artykuly/479383/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_12" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_13" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-82-35302.html#komentarze">9</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_14" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-81-35083.html"><img data-src="/zdjecie/artykuly/474269/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_15" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_16" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-81-35083.html#komentarze">16</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_17" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-80-34996.html"><img data-src="/zdjecie/artykuly/472323/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_18" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_19" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-80-34996.html#komentarze">9</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_20" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-79-34856.html"><img data-src="/zdjecie/artykuly/469744/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_21" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_22" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-79-34856.html#komentarze">19</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_23" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-78-34662.html"><img data-src="/zdjecie/artykuly/465813/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_24" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_25" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-78-34662.html#komentarze">7</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_26" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-77-34552.html"><img data-src="/zdjecie/artykuly/463738/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_27" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_28" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-77-34552.html#komentarze">45</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_29" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-76-33747.html"><img data-src="/zdjecie/artykuly/447781/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_30" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_31" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-76-33747.html#komentarze">6</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_32" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-75-33557.html"><img data-src="/zdjecie/artykuly/443777/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_33" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_34" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-75-33557.html#komentarze">8</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_35" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-74-33218.html"><img data-src="/zdjecie/artykuly/436701/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_36" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_37" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-74-33218.html#komentarze">11</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_38" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-73-33118.html"><img data-src="/zdjecie/artykuly/433640/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_39" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_40" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-73-33118.html#komentarze">3</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_41" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-72-33035.html"><img data-src="/zdjecie/artykuly/431872/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_42" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_43" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-72-33035.html#komentarze">16</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_44" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-71-32805.html"><img data-src="/zdjecie/artykuly/424709/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_45" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_46" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-71-32805.html#komentarze">17</a><br />
						</li>
									</ul>
			</div>
					</div>
			﻿





<div id="middleColumn" class="sub left">


	<iframe
		src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.swiatobrazu.pl%2Fniemowlaki-z-zebami-rosnace-i-niepokojace-mozliwosci-aplikacji-mobilnych.html&amp;layout=button_count&amp;show_faces=false&amp;width=300&amp;action=like&amp;colorscheme=light&amp;height=80"
		scrolling="no"
		frameborder="0"
		style="border:medium none;float:right;height:25px;overflow:hidden;padding:8px 0 0;width:75px;"
		allowTransparency="true">
	</iframe>

  <div style="float:right;margin-top:11px;">
  </div>

	<ul>
		<li><a href="/" title="Strona główna">Strona główna</a></li>
		<li><a href="/kategoria,warte_uwagi" title="Warte uwagi">Warte uwagi</a></li>
			</ul>

	<div id="zoom">
		<a href="#" title="pomniejsz tekst" class="do_small_text" onclick="return change_font_size(this);">A<sup>-</sup></a>
		<a href="#" title="normalny rozmiar tesktu" class="do_normal_text" onclick="return change_font_size(this);">A </a>
		<a href="#" title="powiększ tekst" class="do_big_text" onclick="return change_font_size(this);">A<sup>+</sup></a>
	</div>

	
			<h1>Niemowlaki z zębami. Rosnące i niepokojące możliwości aplikacji mobilnych</h1>
		<span class="article_date">29 lipca 2019, 13:50</span>
	
			            <img src="/zdjecie/artykuly/547070/niemowlaki-z-zebami.-rosnace-i-niepokojace-mozliwosci-aplikacji-mobilnych.jpg" alt="Niemowlaki z zębami. Rosnące i niepokojące możliwości aplikacji mobilnych" />        		<p class="bold font_change" style="text-align:justify">Fotografka Amy Haehl z Coffee Creek Studio, pracująca również jako pielęgniarka na oddziale ratunkowym, opublikowała portrety noworodków. Zdjęcia zostały poddane edycji w aplikacji mobilnej w FaceApp i noszą tytuł: &bdquo;Gdyby dzieci miały zęby.&rdquo;<br />
</p><br />
		<p class="bold font_change"></p><br />

		<div id="netsprint_article" class="article_text font_change article_justify"><div>
	Fotografka, która otrzymała zgodę rodziców na publikację zdjęć ich "zębatych" niemowlaków przyznaje, że od dłuższego czasu nic jej tak mocno nie rozbawiło. Poddawanie edycji zdjęć dzieci to nic nowego - pisaliśmy na przykład o <a href="https://www.swiatobrazu.pl/silne-dzieci--30409.html" target="_blank">dzieciach o niezwykłej sile</a>, lub bardzo <a href="https://www.swiatobrazu.pl/dzien-ojca-swietujemy-fotograficznie--31304.html" target="_blank">kreatywnych ojcach</a> fotografujących swoje pociechy. Pomysłów na stylizację dzieci w fotograficznym świecie też nie brakuje, warto wspomnieć choćby o <a href="https://www.swiatobrazu.pl/zywe-trupy-kontrowersyjne-fotografie-dzieci-w-holdzie-serialowi-33704.html" target="_blank">dzieciach zombi</a>.</div>
<div>
	&nbsp;</div>
<div>
	<div style="text-align: center; margin: 25px;"><span style="color: #CCCCCC; display: inline-block; padding: 5px; font-size: 12px;">Reklama</span><br /><div style="width:430px; border: 1px solid #CCCCCC; padding: 10px;margin: 0 auto;text-align: left;"><table width="450" border="0" align="center" cellpadding="1" cellspacing="1">
    <tbody>
        <tr>
            <td>
            <p class="MsoNormal"><span style="font-size: xx-large;">Najpopularniejsze e-kursy</span></p>
            <br />
            <ul>
                <li><span style="font-size: medium;"><a href="/artykul/klik/fdobr-e7c9h-uyvqn/" target="_blank">Współczesna cyfrowa ciemnia dla fotografa: <br />
                <strong>Adobe Lightroom - e-kurs rozszerzony</strong></a></span></li>
            </ul>
            <br />
            <ul>
                <li><span style="font-size: medium;"><a href="/artykul/klik/icvt4-gfr91-u9arg/" target="_blank">Sekrety fotografii cyfrowej dla początkujących</a></span></li>
            </ul>
            <p>&#160;</p>
            <ul>
                <li><span style="font-size: medium;"><a href="/artykul/klik/jvkww-12x31-3mpp3/">E-szkoła portretu</a></span></li>
            </ul>
            </td>
        </tr>
    </tbody>
</table></div></div></div>
<div>
	&nbsp;</div>
<div>
	Czy efekt wykorzystany przez Amy Haehl jest zabawny czy raczej niepokojący, każdy oceni sam. Istotny jest realizm zdjęć, powodujący refleksje, dotyczące ewentualnych skutków nieustannie rosnących możliwości edycyjnych w aplikacjach mobilnych.</div>
<div>
	&nbsp;</div>
<div style="text-align: center;">
	<a href="/zdjecie/artykuly/547085/niemowlaki-z-zebami3.jpg"><img alt="Niemowlaki" height="400" src="/zdjecie/artykuly/547086/niemowlaki-z-zebami3.jpg" width="600" /></a></div>
<div style="text-align: center;">
	Fot.&nbsp;Amy Haehl</div>
<div style="text-align: center;">
	&nbsp;</div>
<div style="text-align: center;">
	<a href="/zdjecie/artykuly/547077/niemowlaki-z-zebami6.png"><img alt="Niemowlaki" height="400" src="/zdjecie/artykuly/547078/niemowlaki-z-zebami6.png" width="600" /></a></div>
<div style="text-align: center;">
	Fot.&nbsp;Amy Haehl</div>
<div style="text-align: center;">
	&nbsp;</div>
<div style="text-align: center;">
	<a href="/zdjecie/artykuly/547075/niemowlaki-z-zebami10.jpg"><img alt="Niemowlaki" height="400" src="/zdjecie/artykuly/547076/niemowlaki-z-zebami10.jpg" width="600" /></a></div>
<div style="text-align: center;">
	Fot.&nbsp;Amy Haehl</div>
<div style="text-align: center;">
	&nbsp;</div>
<div style="text-align: center;">
	<a href="/zdjecie/artykuly/547079/niemowlaki-z-zebami8.jpg"><img alt="Niemowlaki" height="399" src="/zdjecie/artykuly/547080/niemowlaki-z-zebami8.jpg" width="600" /></a></div>
<div style="text-align: center;">
	Fot.&nbsp;Amy Haehl</div>
<div style="text-align: center;">
	&nbsp;</div>
<div style="text-align: center;">
	<a href="/zdjecie/artykuly/547081/niemowlaki-z-zebami7.jpg"><img alt="Niemowlaki" height="400" src="/zdjecie/artykuly/547082/niemowlaki-z-zebami7.jpg" width="600" /></a></div>
<div style="text-align: center;">
	Fot.&nbsp;Amy Haehl</div>
<div style="text-align: center;">
	&nbsp;</div>
<div style="text-align: center;">
	<a href="/zdjecie/artykuly/547083/niemowlaki-z-zebami4.jpg"><img alt="Niemowlaki" height="400" src="/zdjecie/artykuly/547084/niemowlaki-z-zebami4.jpg" width="600" /></a></div>
<div style="text-align: center;">
	Fot.&nbsp;Amy Haehl</div>
<div style="text-align: center;">
	&nbsp;</div>
<div style="text-align: center;">
	<a href="/zdjecie/artykuly/547087/niemowlaki-z-zebami2.jpg"><img alt="Niemowlaki" height="399" src="/zdjecie/artykuly/547088/niemowlaki-z-zebami2.jpg" width="600" /></a></div>
<div style="text-align: center;">
	Fot.&nbsp;Amy Haehl</div>
<div style="text-align: center;">
	&nbsp;</div>
<div style="text-align: center;">
	<a href="/zdjecie/artykuly/547089/niemowlaki-z-zebami1.jpg"><img alt="Niemowlaki" height="400" src="/zdjecie/artykuly/547090/niemowlaki-z-zebami1.jpg" width="600" /></a></div>
<div style="text-align: center;">
	Fot.&nbsp;Amy Haehl</div>
<div style="text-align: center;">
	&nbsp;</div>
<div style="text-align: center;">
	&nbsp;</div>
</div>
		<p class="author"><span class="italic">Autor: </span>Redakcja SwiatObrazu.pl</p>
		<br />

		<br />
		<div id="infoBox">

			
			

			
			

			

			

			

			

			
			
			<ul class="share_btns">
	      <li><a href="#" class="facebook_btn" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.swiatobrazu.pl/niemowlaki-z-zebami-rosnace-i-niepokojace-mozliwosci-aplikacji-mobilnych.html', 'Facebook Share', 'windth=620, height=420'); return false;">Udostępnij na facebooku <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></a></li>
	      <li><a href="#" class="twitter_btn" onclick="window.open('https://twitter.com/share?url=https://www.swiatobrazu.pl/niemowlaki-z-zebami-rosnace-i-niepokojace-mozliwosci-aplikacji-mobilnych.html', 'Twitter Share', 'windth=620, height=420'); return false;">Udostępnij na twittere <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></a></li>
	    </ul>

<div style="margin: 5px 0"><div class="ads-zone" data-id="111" data-params=""></div></div>

			
			<div >

				<br /><br /><br />

								<div class="right" style="width:58px;padding: 26px 0 0">
				</div>




				<form method="post" action="/niemowlaki-z-zebami-rosnace-i-niepokojace-mozliwosci-aplikacji-mobilnych.html" id="vote_form" style="margin-left: 23px;">
					<div class="votes_header" >
						<div class="votes_makers">
							<div class="votes_makers_inner" >
																	Oceny artykułu:
								
																<a href="#" title="pozytywny" class="vote-up-link" onclick="document.getElementById('vote_adding').value='1'; document.getElementById('vote_form').submit(); return false;"><span class="icon_set vote-up"></span></a>
								<span class="span-votes-positive-count">0%</span>
								<a href="#" title="negatywny" class="vote-down-link" onclick="document.getElementById('vote_adding').value='-1'; document.getElementById('vote_form').submit(); return false;"><span class="icon_set vote-down"></span></a>
																<span class="span-votes-negative-count">100%</span> ocen:
								<span class="span-votes-all-count">1</span>
							</div>
						</div>
					</div>
					<input type="hidden" name="vote_adding" id="vote_adding" value="" />
				</form>
				<script type="text/javascript">
					var is_logged = false;					var has_vote = 0;				</script>
									<div id="loginBox" style="height:inherit">
						<ul style="float:none">
							<li style="border: none">
								<ul id="login_list_article">
									<li>
										<form id="loginForm" action="/login" method="post">
											<div>
												<a href="" class="register_link" onclick="$('#login_list_article').slideUp(500); return false;">X</a><br /><br />
												<label class="left">E-mail:</label>
												<input class="right" type="text" name="login" />
												<div class="clear"></div>
												<label class="left">Hasło:</label>
												<input class="right" type="password" name="password" />
												<div class="clear"></div>
												<label class="right"><input type="checkbox" name="rememberme" /> zapamiętaj mnie</label>
												<div class="clear"></div>
												<input class="right" type="image" src="/img/zaloguj.png" />
												<div class="clear"></div>
												<input type="hidden" name="step" value="1" />
												<input type="hidden" name="from" value="article" />
												<input type="hidden" name="article_path" value="/niemowlaki-z-zebami-rosnace-i-niepokojace-mozliwosci-aplikacji-mobilnych.html" />
												<a class="register_link" href="/login#rejestracja" title="załóż konto">załóż konto</a>
												<div class="clear"></div>
											</div>
										</form>
									</li>
								</ul>
							</li>
						</ul>
						<div class="clear"></div>
					</div>
				
									<br />
					<div class="list gray article_text">
						<h2>Sprawdź inne artykuły z kategorii: <a href="/kategoria,warte_uwagi" title="Warte uwagi">Warte uwagi</a></h2>
						<ul>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/drzewa-uwiezione-w-krajobrazie-miejskim-na-zdjeciach-fotografki-z-los-angeles.html" title="Drzewa, uwięzione w krajobrazie miejskim na zdjęciach fotografki z Los Angeles">Drzewa, uwięzione w krajobrazie miejskim na zdjęciach fotografki z Los Angeles</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/miasta-wygladzone-deszczem-nowe-zdjecia-xaviera-portela-inspirowane-serialem-stranger-things.html" title="Miasta wygładzone deszczem. Nowe zdjęcia Xaviera Portela inspirowane serialem Stranger Things">Miasta wygładzone deszczem. Nowe zdjęcia Xaviera Portela inspirowane serialem Stranger Things</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/rosalia-i-wspolczesne-flamenco-zamkniete-w-kadrach-petera-lindbergha.html" title="Rosal&iacute;a i współczesne flamenco zamknięte w kadrach Petera Lindbergha">Rosal&iacute;a i współczesne flamenco zamknięte w kadrach Petera Lindbergha</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/pomysly-na-zdjecia-jordi-puig-pokazuje-jak-uzyskac-ciekawe-efekty-za-niewielkie-pieniadze.html" title="Pomysły na zdjęcia. Jordi Puig pokazuje jak uzyskać ciekawe efekty za niewielkie pieniądze.">Pomysły na zdjęcia. Jordi Puig pokazuje jak uzyskać ciekawe efekty za niewielkie pieniądze.</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/skrzydla-kolibra-zmieniaja-sie-w-tecze-w-obiektywie-fotografa-christiana-spencera.html" title="Skrzydła kolibra zmieniają się w tęczę w obiektywie fotografa Christiana Spencera">Skrzydła kolibra zmieniają się w tęczę w obiektywie fotografa Christiana Spencera</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/zdjecia-slubne-i-dziewczyna-z-iphonem-historia-o-tym-dlaczego-goscie-weselni-powinni-odkladac-telefo-38246.html" title="Zdjęcia ślubne i dziewczyna z iPhonem. Historia o tym dlaczego goście weselni powinni odkładać telefony i nie tylko">Zdjęcia ślubne i dziewczyna z iPhonem. Historia o tym dlaczego goście weselni powinni odkładać telefony i nie tylko</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/calkowite-zacmienie-slonca-w-ameryce-poludniowej-38245.html" title="Całkowite zaćmienie Słońca w Ameryce Południowej">Całkowite zaćmienie Słońca w Ameryce Południowej</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/motyle-upamietniaja-siostre-pana-mlodego-podczas-slubu.html" title="Motyle upamiętniają siostrę pana młodego podczas ślubu. Najbardziej emocjonalne ujęcia jakie wykonałam &ndash; mówi fotografka ślubna.">Motyle upamiętniają siostrę pana młodego podczas ślubu. Najbardziej emocjonalne ujęcia jakie wykonałam &ndash; mówi fotografka ślubna.</a></li>
													</ul>
					</div>
								

				<br /><br />

				
				
					<div class="header2" id="komentarze">
						<span class="left"><span class="icon_set comments_icon"></span></span> Komentarze Użytkowników<br /><br />
													<p class="log light right">
								Niezalogowanych Użytkowników prosimy o <a href="/login" title="zaloguj">zalogowanie</a> się przed dodaniem komentarza.
							</p>
												<div class="clear"></div>
					</div>
					<br />

											<br />Nie ma jeszcze żadnych komentarzy<br />
					
					
					<br />
					<p class="text">Komentarze są prywatnymi opiniami użytkowników portalu i w żaden sposób nie odzwierciedlają poglądów prezentowanych przez
						właścicieli i administratorów SwiatObrazu.pl. Redakcja nie ponosi odpowiedzialności za treść komentarzy.</p>

					<br /><br />
				
			</div>
		</div>
	
	<div class="clear"></div>
</div>


<div id="rightColumn2" class="right" >
	<div >

		

		
		<div class="icons">
						
			<a href="/niemowlaki-z-zebami-rosnace-i-niepokojace-mozliwosci-aplikacji-mobilnych.html,drukuj" title="wydrukuj"><span class="icon_set print_icon"></span><span class="underline">wydrukuj</span></a>
			<a href="/niemowlaki-z-zebami-rosnace-i-niepokojace-mozliwosci-aplikacji-mobilnych.html,wyslij" title="poleć znajomemu"><span class="icon_set send_to_friend_icon"></span><span class="underline">poleć znajomemu</span></a>

												<a href="#komentarze" title="przejdź do komentarzy"><span class="icon_set go_to_comments_icon"></span><span class="underline">dodaj komentarz</span></a>
							
			<div class="clear"></div>
		</div>


        <div class="box1">
            <p>Najczęściej czytane dzisiaj</p>
            <ul>
                            <li><a href="/terminy-kursow-fotografii-online-w-sierpniu-2019-38187.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Sprawdź terminy kursów fotografii online w sierpniu 2019</a></li>
                            <li><a href="/rolnicy-kontra-fotografowie-na-lawendowych-polach-38265.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Rolnicy kontra fotografowie na lawendowych polach</a></li>
                            <li><a href="/zwyciezcy-konkursu-fotograficznego-nikon-photo-contest-2018-2019-38266.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Zwycięzcy konkursu fotograficznego Nikon Photo Contest 2018-2019</a></li>
                        </ul>
        </div>  
        <div style="margin: 0 auto;width:300px;">
            <div style="margin: 5px 0"><a target="_blank" href="/ab.php?i=28&c=40b8c45b67f31299523335544200a01a"><img style="width:300px;height:600px" width="300" height="600" alt="" title="" border="0" src="/data/ab/28/kurs-fotografii-sierpien-2019.jpg" /></a></div>
        </div>

		        
        <div style="margin: 0 auto;width:300px;">
                    </div>
        <div class="box1">
            <p>Najczęściej czytane w tygodniu</p>
            <ul>
                            <li><a href="/zdjecie-tygodnia-konkurs-fotograficzny.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Zdjęcie tygodnia</a></li>
                            <li><a href="/droga-mleczna-jak-wykonac-swietne-zdjecie.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Jak wykonać doskonałe zdjęcie Drogi Mlecznej - poznaj porady Jima Harmera</a></li>
                            <li><a href="/balans-bieli.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Balans bieli - pułapki i problemy</a></li>
                            <li><a href="/jak-robic-lepsze-zdjecia-kotow-10-wskazowek-felicity-berkleef.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Jak robić lepsze zdjęcia kotów - 10 wskazówek Felicity Berkleef</a></li>
                            <li><a href="/terminy-kursow-fotografii-online-w-sierpniu-2019-38187.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Sprawdź terminy kursów fotografii online w sierpniu 2019</a></li>
                            <li><a href="/11-krokow-do-udanej-sesji-zdjeciowej-z-niedoswiadczonym-modelem-37270.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">11 kroków do udanej sesji zdjęciowej z niedoświadczonym modelem</a></li>
                            <li><a href="/rolnicy-kontra-fotografowie-na-lawendowych-polach-38265.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Rolnicy kontra fotografowie na lawendowych polach</a></li>
                            <li><a href="/sony-rx100-vii-38263.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Sony RX100 VII</a></li>
                            <li><a href="/warto-bylo-mowi-autor-narazajacy-swoje-zdrowie-i-zycie-dla-zdjecia-38262.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Warto było - mówi autor narażający swoje zdrowie i życie dla zdjęcia</a></li>
                            <li><a href="/niemowlaki-z-zebami-rosnace-i-niepokojace-mozliwosci-aplikacji-mobilnych.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Niemowlaki z zębami. Rosnące i niepokojące możliwości aplikacji mobilnych</a></li>
                        </ul>
        </div>

        <div class="box1">
            <p>Najczęściej czytane w roku</p>
            <ul>
                            <li><a href="/zdjecie-tygodnia-konkurs-fotograficzny.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Zdjęcie tygodnia</a></li>
                            <li><a href="/adobe-lightroom-10-najczesciej-wykonywanych-czynnosci.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Pełne karty pamięci po majówce? Adobe Lightroom i 10 najczęściej wykonywanych czynności</a></li>
                            <li><a href="/canon-700d-pierwsze-wrazenia.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Canon 700D - pierwsze wrażenia i nasze zdjęcia przykładowe</a></li>
                            <li><a href="/ujecia-z-bliska-praktyczny-poradnik.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Ujęcia z bliska - praktyczny poradnik</a></li>
                            <li><a href="/pytanie-uczestniczki-kursu-fotografii.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Pytanie uczestniczki kursu fotografii: jak zadbać o ostrość&nbsp;na zdjęciach grupowych?</a></li>
                            <li><a href="/trening-fotograficzny.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Zacznij trenować fotografię tej wiosny!</a></li>
                            <li><a href="/swiat-kolorow-konkurs-fotograficzny.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Świat kolorów - konkurs fotograficzny </a></li>
                            <li><a href="/wzory-pism-i-umow-dla-fotografa-edycja-2019-38045.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Wzory pism i umów dla fotografa, edycja 2019</a></li>
                            <li><a href="/wyprawka-kurs-fotografii-za-1-zl.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Wyprawka od redakcji SwiatObrazu.pl: drugi e-kurs za 1 zł</a></li>
                            <li><a href="/korekta-ekspozycji-dobrze-naswietlone-zdjecia-w-praktyce-35628.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Korekta ekspozycji - dobrze naświetlone zdjęcia w praktyce</a></li>
                        </ul>
        </div>
        <div style="margin: 0 auto;width:300px;text-align: center;">
			<script type="text/javascript">
			var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(537699)a(3095799)' + new String (Math.random()).substring (2, 11);
			document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
			</script>
		</div>
        <div style="margin: 0 auto;width:300px;">
        	        </div>
        <div style="margin: 0 auto;width:300px;">
                    </div>
    	

		
												
						
			    		
	</div>
</div>

<div class="clear"></div>

<script type="text/javascript">
	var move_index = 180;
	$(document).ready(recommended_click);
	$(document).ready(encouraged_click);
</script>
	
	<div style="margin: 0 auto;width: 850px;">
	<div id="photos" class="right">
	<h2>Najnowsze fotografie</h2>
	<div class="viewer">
		<a class="arrow left" href="/fotografie/" title="galeria"></a>
		<div class="images left">
			<div>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/fdoh77bz15h9q5lnbnhwed86xguap80xbf29d4z4074g2ft3s0sv3rspwdpdcgwe"><img data-src="/picture/i/fdo/h77/bz1/a0dcd_s_100_100_0_____fdoh77bz15h9q5lnbnhwed86xguap80xbf29d4z4074g2ft3s0sv3rspwdpdcgwe.jpeg" alt="Na zielono" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/wkm2hqerwpa9lkwmsn63ji82xnp9rz4gah9hyezluzl699jrnfkvojoax3ads4kt"><img data-src="/picture/i/wkm/2hq/erw/a2f09_s_100_100_0_____wkm2hqerwpa9lkwmsn63ji82xnp9rz4gah9hyezluzl699jrnfkvojoax3ads4kt.jpeg" alt="kubańskie udo " width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/e5wll8frjzsxi481xvtn8fjudwiahuhnq5y142idr1w0xyrhkbtig33krbkzxsbc"><img data-src="/picture/i/e5w/ll8/frj/7c7d9_s_100_100_0_____e5wll8frjzsxi481xvtn8fjudwiahuhnq5y142idr1w0xyrhkbtig33krbkzxsbc.jpeg" alt="Katarzyna " width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/cj91vetrq75e2kl4q2gjnzkfyr6cxw9y79ptd9bu76w0hauy317gqilezhgl6g93"><img data-src="/picture/i/cj9/1ve/trq/3323c_s_100_100_0_____cj91vetrq75e2kl4q2gjnzkfyr6cxw9y79ptd9bu76w0hauy317gqilezhgl6g93.jpeg" alt="IMG_0579kkso" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/ekgjfpo9liclbmowo5hgdeelco65pw4t8a3eqhe1pgdqtrf8mnfrrk2uwzpdmkyn"><img data-src="/picture/i/ekg/jfp/o9l/fd4e3_s_100_100_0_____ekgjfpo9liclbmowo5hgdeelco65pw4t8a3eqhe1pgdqtrf8mnfrrk2uwzpdmkyn.jpeg" alt="..." width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/ip90n5bewaxspyyscawfshh6qpi2zt3893znz1qm1b6hzuz2uo7dveadui5k2zi2"><img data-src="/picture/i/ip9/0n5/bew/40a0a_s_100_100_0_____ip90n5bewaxspyyscawfshh6qpi2zt3893znz1qm1b6hzuz2uo7dveadui5k2zi2.jpeg" alt="..." width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/etgpyfhbzb2tyvb6wza8642x2id1n7vrq36e8dgwe8h2xjzj9zi5tarnjxdxs0c9"><img data-src="/picture/i/etg/pyf/hbz/31c92_s_100_100_0_93_63_912_882_etgpyfhbzb2tyvb6wza8642x2id1n7vrq36e8dgwe8h2xjzj9zi5tarnjxdxs0c9.jpeg" alt="Ślazówka ..." width="100" height="100" /></a>
							</div>
			<div class="clear"></div>
		</div>
		<a class="arrow right" href="/fotografie/" title="galeria"></a>
		<div class="clear"></div>
	</div>
</div>	</div>


<div class="clear"></div>

	<script type="text/javascript">
	<!--
	
	
	$(document).ready(function(){
		$('#button_add_comment').click(function(e) {
			e.preventDefault();

			var val = $('#commentContent').val();
			val = $.trim(val);

			if(val.length < 3) {
				alert('Komentarz nie może być krótszy niż 3 znaki.');
			}
			else {
				$('#form_add_comment').submit();
			}
		});
	});
	
	-->
</script>


<script type="text/javascript" src="/js/jquery.scrollTo-1.4.2-min.js"></script>		</div>
</div>
<div id="footer" 
>
<div class="wrapper">
<a href="#" onclick="return back_to_top();" title="przewiń do początku strony"><span class="icon_set top_icon"></span></a>
<ul>
<li class="icons">
<a href="https://twitter.com/SwiatObrazu" title="twitter" rel="external"><span class="icon_set twitter_icon"></span></a>
<a href="https://www.facebook.com/pages/SwiatObrazupl/148911143400" title="facebook" rel="external"><span class="icon_set facebook_icon"></span></a>
<a href="/rss" title="rss"><span class="icon_set rss_icon"></span></a>
<a href="/kontakt.html" title="mail"><span class="icon_set contact_icon"></span></a>
</li>
<li><a class="button gray inline" href="/regulamin-internetowego-dziennika-o-fotografii-i-wideo-swiatobrazupl-15526.html" title="regulamin">regulamin</a></li>
<li><a class="button green inline" href="/kontakt.html" title="kontakt">kontakt</a></li>
<li><a class="button orange inline" href="/dla_prasy.html" title="dla prasy">dla prasy</a></li>
<li><a class="button blue inline" href="/reklama.html" title="reklama">Reklama</a></li>
<li><a class="button green" href="/praca.html" title="praca w SwiatObrazu.pl">praca w SwiatObrazu.pl</a></li>
<li class="clear"></li>
</ul>
<p class="right">
&copy; 1999 SwiatObrazu.pl - Kopiowanie i wykorzystywanie elementów, treści serwisu lub fotografii bez pisemnej zgody firmy Emar sp. z o.o. zabronione. Wszystkie nazwy firm i produktów użyte na stronach tego serwisu mogą być zastrzeżonymi znakami firmowymi lub towarowymi ich właścicieli - użyte zostały jedynie w celach identyfikacyjnych.
<br /><br />Emar sp. z o.o., ul. Młyńska 13, 43-100 Tychy, NIP 6460325221, REGON 008135610
</p>
<p class="right">

</p>
<div class="clear"></div>
</div>
</div>


</div>




<script type="text/javascript" src="https://apis.google.com/js/plusone.js">  {lang: 'pl'}</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

<!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.swiatobrazu / pozostale-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--var pp_gemius_identifier ='bJtLAJwFPK5yYihmUFdoOJZDrmKRyALoIf_ZxblR1Mb.t7';//--><!]]></script>
<script type="text/javascript" src="//idm.hit.gemius.pl/xgemius.js"></script>





<script type="text/javascript">
waitForScript(['jQuery'], function() {
	$(document).ready(externalLinks);
	$(document).ready(searchTop);
	$('#header').width(1000);
	
	
    $(window).load(function(){
      $(".twentytwenty-container").twentytwenty({default_offset_pct: 0.7});
    });

	
});

</script>

</body></html>