	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<title>Nikon Z9 - najlepszy aparat na rynku? - Swiatobrazu.pl</title>
					<link rel="stylesheet" type="text/css" href="/css/main_base.css?v=29" />
				<link rel="stylesheet" type="text/css" href="/css/twentytwenty/twentytwenty.css?v=29" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<meta name="google-site-verification" content="Hx1j52watWpFsViuqkOXmopA2DAiDpZlm2q_56ES0Zs" />
		<meta name="Keywords" content="Nikon Z9" />
		<meta name="Description" content="Nikon Z9 - najlepszy aparat na rynku? - www.SwiatObrazu.pl" />
        <meta name="certum-domain-verification" content="30d408e57087eabb80fffa5062073dc1" />
						<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" href="/rss" title="Aktualności - Swiatobrazu.pl" />
		
		<script>
<!--//--><![CDATA[//>

	var waitForScript = function(globalVariables, callback) {
	    var waitTime = 50;
	    var interval = null;
	    var getVariables = function() {
	    	var hasAll = true;
		    var variables = [];
	    	for(var i = 0, s = globalVariables.length; i < s; i++) {
		    	if(window[globalVariables[i]]) {
		    		variables.push(window[globalVariables[i]]);
		    	} else {
		    		hasAll = false;
		    		break;
		    	}
		    }
	    	return {
	    		'hasAll': hasAll,
	    		'variables': variables
	    	};
	    };
	    var requiredVariables;
	    
	    if(!globalVariables) {
	    	globalVariables = [];
	    }
	    
	    requiredVariables = getVariables();
	    
	    if(requiredVariables.hasAll) {
	    	callback.apply(window, requiredVariables.variables);
	    } else {
	    	interval = setInterval(function() {
	    		var requiredVariables = getVariables();
                if(requiredVariables.hasAll) {
                    clearInterval(interval);
                    callback.apply(window, requiredVariables.variables);
                }
            }, waitTime);
	    }
	};
	
	var loadScript = function(src) {
	    var scriptElement = document.createElement('script');
	    scriptElement.setAttribute('src', src);
	    document.getElementsByTagName('head')[0].appendChild(scriptElement);
    };

//--><!]]>
</script>		
		<script type="text/javascript" src="/js/swiatobrazu.min.js?v=29" async></script>
		
				

<script>
  	var _gaq = _gaq || [];

	_gaq.push(
		['_setAccount', 'UA-5538773-1'],
		['_trackPageview'],
		['b._setAccount', 'UA-5538773-16'],
		['b._trackPageview']
	);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script>


	
		

<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSSN8SK');</script>
<!-- End Google Tag Manager -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2395216026507162",
          enable_page_level_ads: true
     });
</script>
<script src="https://www.google.com/recaptcha/api.js?6LfiK_YUAAAAAN4rmYw2t-HyPHT-p-Io7BzjOvLb"></script>

<meta name="facebook-domain-verification" content="euz291lugwxy2b5s3to50na6swmnny" /> 
	</head>
	<body>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSSN8SK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		<div class="tads"><div style="margin: 5px 0"><div class="ads-zone" data-id="9" data-params=""></div></div></div>

        		<div id="overall_div">	<div id="header">
	<div class="wrapper">
		<div id="loginBox">
			<ul>
									<li>
						<a href="/login" title="zaloguj" onclick="show_login_box(); return false;">zaloguj</a>
						<ul id="login_list">
							<li>
								<form id="loginForm" action="/login" method="post">
									<div>
										<label class="left">E-mail:</label>
										<input class="right" type="text" name="login" />
										<div class="clear"></div>
										<label class="left">Hasło:</label>
										<input class="right" type="password" name="password" />
										<div class="clear"></div>
										<label class="right"><input type="checkbox" name="rememberme" /> zapamiętaj mnie</label>
										<div class="clear"></div>
										<input class="right" type="image" src="/img/zaloguj.png" />
										<div class="clear"></div>
										<input type="hidden" name="step" value="1" />
									</div>
								</form>
							</li>
						</ul>
					</li>
					<li><a href="/rejestracja" title="załóż konto">załóż konto</a></li>
								<li class="rss"><a href="/rss" title="subskrybuj kanał rss">RSS</a></li>
				<li class="rss"><a href="/rss" title="subskrybuj kanał rss"><span class="icon_set small_rss_icon"></span></a></li>
			</ul>
			<div class="clear"></div>
		</div>
		<div id="logoBox">
			<a id="logo" class="strefa_cookie s1 s1_1 left" href="/" title="Świat Obrazu - Internetowy Dziennik o Fotografii i Wideo">
				<img src="/img/logo.jpg" alt="Świat Obrazu - Internetowy Dziennik o Fotografii i Wideo" width="281" height="54" />
			</a>
			<form class="right" id="searchForm" action="/szukaj#wyniki" method="get">
				<div>
					<a class="right search_link strefa_cookie s2 s2_1" href="#" onclick="document.getElementById('searchForm').submit(); return false;" onmousedown="this.style.margin='23px 0 0 6px'; " onmouseup="this.style.margin='22px 1px 0 5px'; "  onmouseout="this.style.margin='22px 1px 0 5px'; "></a>
					<div id="searchBox" class="right">
						<input class="left" type="text" name="q" value="Szukaj w SwiatObrazu.pl" onfocus="if(this.value=='Szukaj w SwiatObrazu.pl')this.value='';" onblur="if(this.value=='')this.value='Szukaj w SwiatObrazu.pl';" />
						<ul class="right">
							<li id="top_list_main_element">
								<span id="top_list_current_element">Artykuły</span> <img src="/img/tematycznie.arrow.png" alt="" width="9" height="5" />
								<ul class="top_search_list">
									<li><a id="search_0" class="strefa_ajax s2 s2_2" href="#" title="Artykuły">Artykuły</a></li>
									<li><a id="search_1" class="strefa_ajax s2 s2_3" href="#" title="Fotografie">Fotografie</a></li>
									<li><a id="search_2" class="strefa_ajax s2 s2_4" href="#" title="Konkursy">Konkursy</a></li>
									<li><a id="search_3" class="strefa_ajax s2 s2_5" href="#" title="Warsztaty">Warsztaty</a></li>
									<li><a id="search_4" class="strefa_ajax s2 s2_6" href="#" title="Wystawy">Wystawy</a></li>
									<li><a id="search_5" class="strefa_ajax s2 s2_7" href="#" title="ForumWideo">ForumWideo</a></li>
									<li><a id="search_6" class="strefa_ajax s2 s2_8" href="#" title="ForumFoto">ForumFoto</a></li>
									<li><a id="search_7" class="strefa_ajax s2 s2_9" href="#" title="Użytkownicy">Użytkownicy</a></li>
									<li class="clear">
										<input id="search_top_type" type="hidden" name="typ" value="0" />
										<input id="search_top_category" type="hidden" name="mc" value="" />
									</li>
								</ul>
							</li>
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				<div class="clear"></div>
			</form>
		</div>

		<div id="advertisingBox" >
									

            
                                        
                                        
                                                  
                    	  

        	          	  	        	          	  		        	  
            
							<div style="z-index: 1000">
					<div style="margin: 5px 0"><div class="ads-zone" data-id="73" data-params=""></div></div>
					
					<script type='text/javascript'><!--//<![CDATA[
					waitForScript(['setcookie'], function() {
						setcookie('nikon750200_2', '1', 1);
					});
					//]]>--></script>
					
				</div>
			
			
			
			
			

			
			<!-- reklama z zadania  -->
			
		</div>

		<!-- tutaj reklama -->



			</div> <!-- end wrapper -->

    <table border="0" cellspacing="0" cellpadding="0" style="width:100%">
        <tr>
            <td style="width:50%; text-align:right"><div style="margin: 5px 0"><div class="ads-zone" data-id="84" data-params=""></div></div></td>
            <td style="width:50%; text-align:left"><div style="margin: 5px 0"><div class="ads-zone" data-id="85" data-params=""></div></div></td>
        </tr>
    </table>

</div>

	<div id="content" >
		<div class="wrapper2">
﻿
<div id="mainMenu" class="right"  style="width: 100%;">
	<div class="left"><a class="strefa_cookie s3 s3_1" href="/" style="width: 60px;" title="strona główna">
	<span class="icon_set home_small_icon"></span></a></div>
	
	<ul style="float:left;">
		 <li ><a href="/sklep/" title="Sklep" >Sklep</a></li> 
<li><a class="strefa_cookie s3 s3_4" href="/kategoria,poradnik" title="Poradniki">Poradniki</a></li>
		<li><a href="/fotografie/" class="strefa_ajax s3 s3_2" title="Galeria">Galeria</a></li>
		<li><a class="strefa_cookie s3 s3_4" href="/kategoria,kurs_fotografii" title="Szkolenia">Szkolenia</a></li>
		<li><a class="strefa_cookie s3 s3_4" href="/kategoria,konkurs_fotograficzny" title="Konkursy">Konkursy</a></li>
		<li><a class="strefa_cookie s3 s3_5" href="/testy" title="Testy">Testy</a></li>
		<li><a href="/forumfoto/" class="strefa_ajax s3 s3_6" title="ForumFoto">ForumFoto</a></li>
		<li><a href="/forumwideo/" class="strefa_ajax s3 s3_7" title="ForumWideo">ForumWideo</a></li>
		<li><a class="strefa_cookie s3 s3_8" href="/akty/" title="Akty SwiatAktu.pl">Akty</a></li>
		<li><a class="strefa_cookie s3 s3_9" href="/wyszukiwarka-indeks/" title="Indeks Tematyczny">Indeks</a></li>
		<!-- <li><a style="font-weight:bold;" href="/swiatogloszen/" class="strefa_ajax s3 s3_10" title="Ogłoszenia">Ogłoszenia</a></li> -->
	</ul>
	
	<div class="clear"></div>
</div>
				<div id="leftColumn" class="left">
					<div style="margin-top: 28px;"></div>
			<div class="strefa_ajax s4 s4_1">
							</div>
		
					<div style="margin-top: 28px;"></div>
						
				<ul><li><a href="#" class="strefa_ajax s5 s5_1" onclick="return flip_left_menu();"></a><ul id="main_left_list"><li><a href="/kategoria,kurs_fotografii" class="strefa_cookie s5 s5_2">Kurs fotografii</a></li><li><a href="/kategoria,obiektywy" class="strefa_cookie s5 s5_3">Obiektywy</a></li><li><a href="/kategoria,tablet_graficzny" class="strefa_cookie s5 s5_4">Tablet graficzny</a></li><li><a href="/kategoria,aparat_fotograficzny" class="strefa_cookie s5 s5_5">Aparat fotograficzny</a></li><li><a href="/kategoria,edytor_zdjec" class="strefa_cookie s5 s5_6">Edytor zdjęć</a></li><li><a href="/kategoria,sesja_zdjeciowa" class="strefa_cookie s5 s5_7">Sesja zdjęciowa</a></li><li><a href="/kategoria,obrobka_przerabianie_zdjec" class="strefa_cookie s5 s5_8">Obróbka (przerabianie) zdjęć</a></li><li><a href="/kategoria,podstawy_fotografii" class="strefa_cookie s5 s5_9">Podstawy fotografii</a></li><li><a href="/kategoria,drony" class="strefa_cookie s5 s5_10">Drony</a></li><li><a href="/kategoria,sklep" class="strefa_cookie s5 s5_11">Sklep</a></li><li><a href="/kategoria,obrobka_plikow__praktyczny_poradnik_lightroom" class="strefa_cookie s5 s5_12">Obróbka plików - praktyczny poradnik Lightroom</a></li><li><a href="/kategoria,100_najbardziej_zaskakujacych_zdjec_swiata" class="strefa_cookie s5 s5_13">100 najbardziej zaskakujących zdjęć świata</a></li><li><a href="/kategoria,aktualnosci" class="strefa_cookie s5 s5_14">Aktualności</a></li><li><a href="/kategoria,testy" class="strefa_cookie s5 s5_15">Testy</a></li><li><a href="/kategoria,wystawy" class="strefa_cookie s5 s5_16">Wystawy</a></li><li><a href="/kategoria,konkurs_fotograficzny" class="strefa_cookie s5 s5_17">Konkurs fotograficzny</a></li><li><a href="/kategoria,poradnik" class="strefa_cookie s5 s5_18">Poradniki</a></li><li><a href="/kategoria,sprzet_foto" class="selected">Sprzęt foto</a><ul><li><a  href="podkategoria,aparaty_kompaktowe">kompakty</a></li><li><a  href="podkategoria,dslr">lustrzanki</a></li><li><a  href="podkategoria,szkla">obiektywy</a></li><li><a  href="podkategoria,porady">porady</a></li></ul></li><li><a href="/kategoria,sprzet_video" class="strefa_cookie s5 s5_20">Sprzęt wideo</a></li><li><a href="/kategoria,akcesoria_fotograficzne" class="strefa_cookie s5 s5_21">Akcesoria fotograficzne</a></li><li><a href="/kategoria,karta_sd" class="strefa_cookie s5 s5_22">Karta SD</a></li><li><a href="/kategoria,swiatlo" class="strefa_cookie s5 s5_23">Światło</a></li><li><a href="/kategoria,monitory" class="strefa_cookie s5 s5_24">Monitory</a></li><li><a href="/kategoria,druk" class="strefa_cookie s5 s5_25">Druk</a></li><li><a href="/kategoria,projektory" class="strefa_cookie s5 s5_26">Projektory</a></li><li><a href="/kategoria,telewizory" class="strefa_cookie s5 s5_27">Telewizory</a></li><li><a href="/kategoria,multimedia" class="strefa_cookie s5 s5_28">Multimedia</a></li><li><a href="/kategoria,oprogramowanie" class="strefa_cookie s5 s5_29">Oprogramowanie</a></li><li><a href="/kategoria,programy_do_obrobki_zdjec" class="strefa_cookie s5 s5_30">Programy do obróbki zdjęć</a></li><li><a href="/kategoria,vademecum" class="strefa_cookie s5 s5_31">Vademecum</a></li><li><a href="/kategoria,sylwetki_fotografow" class="strefa_cookie s5 s5_32">Sylwetki fotografów</a></li><li><a href="/kategoria,wywiady" class="strefa_cookie s5 s5_33">Wywiady</a></li><li><a href="/kategoria,rozwazania_rozne" class="strefa_cookie s5 s5_34">Rozważania różne</a></li><li><a href="/kategoria,warte_uwagi" class="strefa_cookie s5 s5_35">Warte uwagi</a></li><li><a href="/kategoria,fotografia_od_a_do_z" class="strefa_cookie s5 s5_36">Fotografia od A do Z</a></li><li><a href="/kategoria,daj_sie_ocenic_i_oceniaj" class="strefa_cookie s5 s5_37">Daj się ocenić i oceniaj</a></li><li><a href="/kategoria,arcydziela_sztuki_w_obiektywie" class="strefa_cookie s5 s5_38">Arcydzieła sztuki w obiektywie</a></li><li><a href="/kategoria,fotografia_na_swiecie" class="strefa_cookie s5 s5_39">Fotografia na świecie</a></li><li><a href="/kategoria,barwa_swiatla" class="strefa_cookie s5 s5_40">Barwa światła</a></li><li><a href="/kategoria,smieszne_zdjecia" class="strefa_cookie s5 s5_41">Śmieszne zdjęcia</a></li><li class="clear"></li></ul></li></ul><a class="button inline green strefa_ajax s17 s17_1" href="/ksiazki" title="Książki polecane przez SwiatObrazu.pl">Książki</a><a class="button blue strefa_ajax s17 s17_2" href="/kategoria,100_najwazniejszych_zdjec_swiata" title="100 najważniejszych zdjęć świata" style="font-size: 11px">100 najważniejszych zdjęć świata</a><a class="button  gray strefa_ajax s17 s17_3" href="/kategoria,pytania_i_odpowiedzi" title="Pytania i odpowiedzi">Pytania i odpowiedzi</a><a class="button  orange strefa_ajax s17 s17_4" href="/kategoria,cytaty_dla_fotografa" title="Cytaty dla fotografa">Cytaty dla fotografa</a><a class="button  green strefa_ajax s17 s17_5" href="/kategoria,obiektywy_canon" title="Obiektywy Canon">Obiektywy Canon</a><a class="button  blue strefa_ajax s17 s17_6" href="/kategoria,fotografia_artystyczna" title="Fotografia artystyczna">Fotografia artystyczna</a><a class="button  gray strefa_ajax s17 s17_7" href="/kategoria,pomysl_na_zdjecie" title="Pomysł na zdjęcie">Pomysł na zdjęcie</a><a class="button orange strefa_ajax s17 s17_8" href="/wyszukiwarka-indeks/" title="Najczęściej wyszukiwane frazy w serwisie SwiatObrazu.pl">Najczęściej wyszukiwane</a>
		<h4>Dołącz do nas</h4>

		<div class="icons">
			<a class="strefa_ajax s18 s18_1" href="http://twitter.com/SwiatObrazu" title="twitter" rel="external"><span class="icon_set twitter_icon"></span></a>
			<a class="strefa_ajax s18 s18_2" href="http://www.facebook.com/pages/SwiatObrazupl/148911143400" title="facebook" rel="external"><span class="icon_set facebook_icon"></span></a>
			<a class="strefa_ajax s18 s18_3" href="/rss" title="rss"><span class="icon_set rss_icon"></span></a>
			<a class="strefa_ajax s18 s18_4" href="/kontakt.html" title="mail"><span class="icon_set contact_icon"></span></a>
		</div>
		

					<div>
				<br />
				<h4 style="line-height: 16px"><a class="strefa_cookie s19 s19_1" href="/kategoria,daj_sie_ocenic_i_oceniaj">Daj się ocenić i oceniaj</a></h4>
				<ul style="margin: 0">
																<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_2" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-85-37665.html"><img data-src="/zdjecie/artykuly/531698/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_3" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_4" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-85-37665.html#komentarze">13</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_5" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-84-35731.html"><img data-src="/zdjecie/artykuly/488488/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_6" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_7" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-84-35731.html#komentarze">9</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_8" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-83-35525.html"><img data-src="/zdjecie/artykuly/484188/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_9" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_10" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-83-35525.html#komentarze">9</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_11" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-82-35302.html"><img data-src="/zdjecie/artykuly/479383/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_12" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_13" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-82-35302.html#komentarze">10</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_14" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-81-35083.html"><img data-src="/zdjecie/artykuly/474269/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_15" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_16" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-81-35083.html#komentarze">18</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_17" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-80-34996.html"><img data-src="/zdjecie/artykuly/472323/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_18" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_19" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-80-34996.html#komentarze">11</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_20" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-79-34856.html"><img data-src="/zdjecie/artykuly/469744/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_21" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_22" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-79-34856.html#komentarze">19</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_23" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-78-34662.html"><img data-src="/zdjecie/artykuly/465813/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_24" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_25" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-78-34662.html#komentarze">9</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_26" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-77-34552.html"><img data-src="/zdjecie/artykuly/463738/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_27" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_28" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-77-34552.html#komentarze">45</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_29" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-76-33747.html"><img data-src="/zdjecie/artykuly/447781/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_30" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_31" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-76-33747.html#komentarze">8</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_32" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-75-33557.html"><img data-src="/zdjecie/artykuly/443777/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_33" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_34" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-75-33557.html#komentarze">13</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_35" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-74-33218.html"><img data-src="/zdjecie/artykuly/436701/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_36" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_37" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-74-33218.html#komentarze">13</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_38" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-73-33118.html"><img data-src="/zdjecie/artykuly/433640/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_39" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_40" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-73-33118.html#komentarze">3</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_41" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-72-33035.html"><img data-src="/zdjecie/artykuly/431872/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_42" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_43" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-72-33035.html#komentarze">18</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_44" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-71-32805.html"><img data-src="/zdjecie/artykuly/424709/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_45" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_46" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-71-32805.html#komentarze">20</a><br />
						</li>
									</ul>
			</div>
					</div>
			﻿





<div id="middleColumn" class="sub left">


	<iframe
		src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.swiatobrazu.pl%2Fnikon-z9-najlepszy-aparat-na-rynku-39114.html&amp;layout=button_count&amp;show_faces=false&amp;width=300&amp;action=like&amp;colorscheme=light&amp;height=80"
		scrolling="no"
		frameborder="0"
		style="border:medium none;float:right;height:25px;overflow:hidden;padding:8px 0 0;width:75px;"
		allowTransparency="true">
	</iframe>

  <div style="float:right;margin-top:11px;">
  </div>

	<ul>
		<li><a href="/" title="Strona główna">Strona główna</a></li>
		<li><a href="/kategoria,sprzet_foto" title="Sprzęt foto">Sprzęt foto</a></li>
			</ul>

	<div id="zoom">
		<a href="#" title="pomniejsz tekst" class="do_small_text" onclick="return change_font_size(this);">A<sup>-</sup></a>
		<a href="#" title="normalny rozmiar tesktu" class="do_normal_text" onclick="return change_font_size(this);">A </a>
		<a href="#" title="powiększ tekst" class="do_big_text" onclick="return change_font_size(this);">A<sup>+</sup></a>
	</div>

	
			<h1>Nikon Z9 - najlepszy aparat na rynku?</h1>
		<span class="article_date">21 lutego 2022, 18:49</span>
	
			            <img src="/zdjecie/artykuly/560386/nikon-z9-najlepszy-aparat-na-rynku.jpg" alt="Nikon Z9 - najlepszy aparat na rynku?" />        		<p class="bold font_change" style="text-align:justify">Długo czekaliśmy, ale w końcu pierwsze dostawy Nikon Z9 już przyjeżdżają, choć w sklepach wciąż trzeba ustawiać się po niego w kolejce. Wyposażony w całkowicie nową, opracowaną przez firmę Nikon matrycę CMOS o rozdzielczości 45,7 megapiksela i procesor przetwarzania obrazu EXPEED 7 nowej generacji, Nikon Z9 jest jak dotąd najbardziej zaawansowanym aparatem bezlusterkowym z serii Z! Dzięki obrazom o ultrawysokiej rozdzielczości, niezrównanej wydajności autofokusa, nagraniom wideo 8K, prawdziwie pozbawionej zaciemnień widoczności w czasie rzeczywistym w wizjerze i nie tylko, Nikon Z9 rewolucjonizuje świat aparatów bezlusterkowych!</p><br />
		<p class="bold font_change"></p><br />

		<div id="netsprint_article" class="article_text font_change article_justify"><h2>
	Nikon Z9 - najlepszy aparat na rynku?</h2>
<p>
	Długo czekaliśmy, ale w końcu pierwsze dostawy <a href="https://beafoto.pl/aparat-nikon-z9" rel="dofollow" title="Nikon Z9">Nikon Z9</a> już przyjeżdżają, choć w sklepach wciąż trzeba ustawiać się po niego w kolejce. <strong>Wyposażony w całkowicie nową, opracowaną przez firmę Nikon matrycę CMOS o rozdzielczości 45,7 megapiksela i procesor przetwarzania obrazu EXPEED 7 nowej generacji, Nikon Z9 jest jak dotąd najbardziej zaawansowanym aparatem bezlusterkowym z serii Z!</strong> Dzięki obrazom o ultrawysokiej rozdzielczości, niezrównanej wydajności autofokusa, nagraniom wideo 8K, prawdziwie pozbawionej zaciemnień widoczności w czasie rzeczywistym w wizjerze i nie tylko, Nikon Z9 rewolucjonizuje świat aparatów bezlusterkowych!</p>
<h3>
	Przygotuj się na wyjątkowe chwile z aparatem Nikon Z9!</h3>
<p>
	Sercem aparatu Nikon Z9 jest opracowany przez firmę Nikon przetwornik CMOS typu stacked CMOS o rozdzielczości 45,7 megapiksela. Ta 45,7-megapikselowa matryca o wysokiej rozdzielczości zapewnia ogromną rozdzielczość z doskonałymi kolorami, szerokim zakresem dynamiki i znakomitą wydajnością przy słabym oświetleniu, z natywnym zakresem ISO od 64-25 600 (możliwość rozszerzenia od 32 do 102 400 ISO). Do matrycy dołącza najmocniejszy dotychczas silnik firmy Nikon — nowy EXPEED 7, który jest około 10 razy szybszy niż w Nikon Z7 II. Ta wyjątkowa kombinacja pozwala na znaczne zwiększenie szybkości AF, szybkości zdjęć seryjnych, pojemności bufora, rozdzielczości wideo i wiele więcej! Dzięki najszybszej na świecie szybkości skanowania obrazu, Z9 osiąga najmniejsze na świecie zniekształcenia typu Rolling Shutter, porównywalne z migawką mechaniczną. Oznacza to, że za pomocą elektronicznej migawki można pewnie uchwycić takie ruchy, jak szybkie wymachy golfowe, które zazwyczaj zniekształcają kij, nawet przy 1/32 000 sekundy. Z9 osiąga również szybkie i dokładne obliczenia AF z prędkością do 120 cykli na sekundę, nawet między klatkami podczas zdjęć seryjnych.</p>
<h3>
	Procesor Nikon Z9 gwarantuje wyjątkową szybkość</h3>
<p>
	Aparat Z9 oferuje najszybszą, najbardziej wyrafinowaną i niezawodną wydajność śledzenia AF firmy Nikon, jaka kiedykolwiek powstała, dzięki nowemu algorytmowi wykrywania obiektów. Algorytm ten został opracowany przy użyciu technologii głębokiego uczenia i śledzenia 3D, która pozwala Z9 wykrywać największy na świecie zakres dziewięciu typów obiektów, w tym ludzi, zwierzęta domowe, ptaki, samoloty, pociągi, samochody, motocykle i rowery! W trybie AF z automatycznym wyborem pola każdy z tych obiektów zostanie automatycznie wykryty i nastawiony na ostrość bez konieczności zmiany ustawień. AF z detekcją oka jest skuteczniejszy niż kiedykolwiek i może wykryć oko obiektu i ustawić na nim ostrość, nawet gdy oczy są mniejsze lub oddalone. Dodatkowo funkcja niestandardowa pozwoli teraz użytkownikom zmienić kolor punktu ostrości na zielony w celu potwierdzenia ostrości.</p>
<p>
	Po raz pierwszy w aparacie bezlusterkowym Z9 może pochwalić się bardzo chwalonym trybem śledzenia 3D z lustrzanek cyfrowych firmy Nikon. Jest teraz połączony z wykrywaniem obiektów, aby śledzić szybko i chaotycznie poruszające się obiekty, takie jak superszybkie samochody wyścigowe lub szybko poruszający się sportowcy. Aparat Nikon Z9 zapewnia również większą elastyczność, oferując trzy tryby dynamicznego AF z nowym zakresem rozmiarów pola ostrości (S/M/L) w celu uchwycenia szerszej gamy poruszających się obiektów w całym kadrze.</p>
<h3>
	Aż 120 kl./s przy pełnym AF/AE - Nikon Z9</h3>
<p>
	Bez wątpienia Nikon Z9 to najszybszy i najpotężniejszy flagowy model Nikon w historii! Użytkownicy mogą robić niesamowite zdjęcia z niewiarygodnie dużą szybkością zdjęć seryjnych, a wszystko to z pełną wydajnością AF/AE. Niezależnie od tego, czy fotografujesz modę w pełnej rozdzielczości, czy robisz ułamek sekundy podczas imprezy sportowej, Z 9 to wszechstronne rozwiązanie. Aby uzyskać najlepsze połączenie szybkości i intensywnej jakości obrazu, fotografowie mogą rejestrować obrazy RAW z szybkością 20 kl./s z niespotykanym dotąd buforem obrazu ponad 1000. Użytkownicy nigdy nie przegapią idealnego momentu dzięki rejestrowaniu obrazów JPEG w pełnej rozdzielczości 30 kl./s, a dla tych, którzy chcą ekstremalnej szybkości, funkcja High Speed ​​Frame Capture+ umożliwia rejestrację do 120 kl./s z pełnym AF/AE przy bardzo łatwym w zarządzaniu rozmiarze pliku 11 megapikseli, co pozwala zatrzymać chwilę tego nawet nie widać gołym okiem!</p>
<p>
	Fotografowanie bez zaciemnienia jest możliwe dzięki technologii Dual-Stream w modelu Z9, która jednocześnie przesyła informacje do wizjera/LCD Real-Live i karty pamięci. Z9 wprowadza również High Efficiency RAW, który zachowuje ten sam poziom wysokiej jakości obrazu, co konwencjonalny nieskompresowany RAW, przy około 1/3 mniejszym rozmiarze pliku, dzięki czemu obsługa plików RAW jest łatwiejsza niż kiedykolwiek. Dzięki elektronicznej migawce możliwe są szybkości do 1/32 000, co rozszerza możliwości korzystania z szybkich obiektywów, umożliwiając fotografom fotografowanie szeroko otwarte w jaśniejszym świetle, nawet przy f/0,95.</p>
<p>
	Dzięki szerokiemu pakietowi zaawansowanych funkcji wideo, Z9 oferuje wyjątkowe możliwości wideo renderowane z absolutną przejrzystością i ostrością od krawędzi do krawędzi. Z9 obsługuje różne szybkości klatek i rozdzielczości, w tym nagrywanie w aparacie w rozdzielczości 8K UHD 24p/30p i 4K UHD 24p/30p/60p/120p (format FX). Z9 może pochwalić się obecnie najdłuższym na świecie czasem nagrywania w 8K UHD 30p przez ponad 2 godziny z rzędu (do około 125 minut)! Aby uzyskać większą swobodę podczas gradacji kolorów w post, w aparacie dostępne są opcje profili trybu tonalnego, w tym 10-bitowy N-Log i HLG (Hybrid Log-Gamma), a także płaski profil kolorów. Obsługuje również wiele kodeków, w tym H.265 (HEVC), ProRes 422 HQ10, H.264/MPEG-4 AVC dla różnych procesów produkcyjnych.</p>
<h3>
	Stworzony na najbardziej wymagające warunki</h3>
<p>
	<span class="VIiyi"><span class="JLqJ4b" data-language-for-alternatives="pl" data-language-to-translate-into="en" data-number-of-phrases="1" data-phrase-index="0"><span>Zbudowany, aby wytrzymać najtrudniejsze zadania, wytrzymały korpus Nikon Z9 jest zoptymalizowany pod kątem profesjonalnego przepływu pracy, starannie zaprojektowany z myślą o doskonałej równowadze niezawodności i użyteczności. Korpus jest wyposażony w zintegrowany pionowy uchwyt i elementy sterujące, a wytrzymała obudowa ze stopu magnezu jest odporna na kapanie i kurz, co w modelu D6, ale jest o 20% mniejsza niż jej lustrzanka cyfrowa. Nowy czteroosiowy ekran dotykowy o przekątnej 3,2 cala umożliwia przechylanie monitora zarówno w poziomie, jak i w pionie, umożliwiając fotografowanie pod dowolnym kątem w dowolnej orientacji. Interfejs dostosuje się również automatycznie do odpowiedniej orientacji podczas robienia zdjęć. Aby zapewnić lepszą widoczność przez wizjer w jasnym świetle słonecznym, Z 9 jest wyposażony w najjaśniejszy na świecie panel Quad-VGA z regulacją do 3000 cd/m2 (nitów), ujawniający najsubtelniejsze szczegóły w cieniach. I wreszcie, aby skutecznie zapobiegać kurzowi, Z 9 zawiera pierwszą na świecie podwójną powłokę na filtrze optycznym z powłoką elektroprzewodzącą i powłoką fluorową, która odpycha kurz przed czujnikiem, a także osłonę czujnika, która chroni czujnik, gdy zmiana soczewek.</span></span></span></p>
<p style="text-align: left;">
	<span style="text-align: justify;">Aparat Nikon Z9 można kupić u autoryzowanego sprzedawcy Nikon - </span><a href="http://Beafoto.pl" rel="dofollow" style="text-align: justify;" title="Beafoto ">Beafoto</a></p>
</div>
		<p class="author"><span class="italic">Autor: </span>Artykuł Partnera</p>
		<br />

		<br />
		<div id="infoBox">

			
			

			
			

			

			

			

			

			
			
			<ul class="share_btns">
	      <li><a href="#" class="facebook_btn" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.swiatobrazu.pl/nikon-z9-najlepszy-aparat-na-rynku-39114.html', 'Facebook Share', 'windth=620, height=420'); return false;">Udostępnij na facebooku <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></a></li>
	      <li><a href="#" class="twitter_btn" onclick="window.open('https://twitter.com/share?url=https://www.swiatobrazu.pl/nikon-z9-najlepszy-aparat-na-rynku-39114.html', 'Twitter Share', 'windth=620, height=420'); return false;">Udostępnij na twittere <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></a></li>
	    </ul>

<div style="margin: 5px 0"><div class="ads-zone" data-id="111" data-params=""></div></div>

			
			<div >

				<br /><br /><br />

								<div class="right" style="width:58px;padding: 26px 0 0">
				</div>




				<form method="post" action="/nikon-z9-najlepszy-aparat-na-rynku-39114.html" id="vote_form" style="margin-left: 23px;">
					<div class="votes_header" >
						<div class="votes_makers">
							<div class="votes_makers_inner" >
																	Oceny artykułu:
								
																<a href="#" title="pozytywny" class="vote-up-link" onclick="document.getElementById('vote_adding').value='1'; document.getElementById('vote_form').submit(); return false;"><span class="icon_set vote-up"></span></a>
								<span class="span-votes-positive-count">0%</span>
								<a href="#" title="negatywny" class="vote-down-link" onclick="document.getElementById('vote_adding').value='-1'; document.getElementById('vote_form').submit(); return false;"><span class="icon_set vote-down"></span></a>
																<span class="span-votes-negative-count">0%</span> ocen:
								<span class="span-votes-all-count">0</span>
							</div>
						</div>
					</div>
					<input type="hidden" name="vote_adding" id="vote_adding" value="" />
				</form>
				<script type="text/javascript">
					var is_logged = false;					var has_vote = 0;				</script>
									<div id="loginBox" style="height:inherit">
						<ul style="float:none">
							<li style="border: none">
								<ul id="login_list_article">
									<li>
										<form id="loginForm" action="/login" method="post">
											<div>
												<a href="" class="register_link" onclick="$('#login_list_article').slideUp(500); return false;">X</a><br /><br />
												<label class="left">E-mail:</label>
												<input class="right" type="text" name="login" />
												<div class="clear"></div>
												<label class="left">Hasło:</label>
												<input class="right" type="password" name="password" />
												<div class="clear"></div>
												<label class="right"><input type="checkbox" name="rememberme" /> zapamiętaj mnie</label>
												<div class="clear"></div>
												<input class="right" type="image" src="/img/zaloguj.png" />
												<div class="clear"></div>
												<input type="hidden" name="step" value="1" />
												<input type="hidden" name="from" value="article" />
												<input type="hidden" name="article_path" value="/nikon-z9-najlepszy-aparat-na-rynku-39114.html" />
												<a class="register_link" href="/login#rejestracja" title="załóż konto">załóż konto</a>
												<div class="clear"></div>
											</div>
										</form>
									</li>
								</ul>
							</li>
						</ul>
						<div class="clear"></div>
					</div>
				
									<br />
					<div class="list gray article_text">
						<h2>Sprawdź inne artykuły z kategorii: <a href="/kategoria,sprzet_foto" title="Sprzęt foto">Sprzęt foto</a></h2>
						<ul>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/teleskop-jamesa-webba-bedzie-najzimniejszym-aparatem-w-historii.html" title="Teleskop Jamesa Webba będzie najzimniejszym aparatem w historii">Teleskop Jamesa Webba będzie najzimniejszym aparatem w historii</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/teleskop-hubble%26rsquo%3Ba-wraca-do-pracy-.html" title="Teleskop Hubble&rsquo;a wrócił do pracy">Teleskop Hubble&rsquo;a wrócił do pracy</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/zobacz-jak-obiektyw-typu-zoom-wyglada-na-rentgenie.html" title="Zobacz jak obiektyw typu zoom wygląda na rentgenie">Zobacz jak obiektyw typu zoom wygląda na rentgenie</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/sony-i-qualcomm-lacza-sily.html" title="Sony i Qualcomm łączą siły">Sony i Qualcomm łączą siły</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/globalny-niedobor-chipow-jest-powazniejszy-niz-dotychczas.html" title="Globalny niedobór chipów jest poważniejszy niż dotychczas sądzono">Globalny niedobór chipów jest poważniejszy niż dotychczas sądzono</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/leica-z-1957-roku-sprzedana-za-5-mln-zlotych--39044.html" title="Leica z 1957 roku sprzedana za 5 mln złotych ">Leica z 1957 roku sprzedana za 5 mln złotych </a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/hubble-po-raz-drugi-w-tym-roku-ulegl-awarii-39039.html" title="Hubble w tym roku dwa razy uległ awarii">Hubble w tym roku dwa razy uległ awarii</a></li>
															<li style="text-align:justify; padding: 2px 0;"><a style="color: #5C6064" href="/mozesz-poczekac-nawet-rok-na-swojego-nikona-z9.html" title="Możesz poczekać nawet rok na swojego Nikona Z9">Możesz poczekać nawet rok na swojego Nikona Z9</a></li>
													</ul>
					</div>
								

				<br /><br />

				
				
					<div class="header2" id="komentarze">
						<span class="left"><span class="icon_set comments_icon"></span></span> Komentarze Użytkowników<br /><br />
													<p class="log light right">
								Niezalogowanych Użytkowników prosimy o <a href="/login" title="zaloguj">zalogowanie</a> się przed dodaniem komentarza.
							</p>
												<div class="clear"></div>
					</div>
					<br />

											<br />Nie ma jeszcze żadnych komentarzy<br />
					
					
					<br />
					<p class="text">Komentarze są prywatnymi opiniami użytkowników portalu i w żaden sposób nie odzwierciedlają poglądów prezentowanych przez
						właścicieli i administratorów SwiatObrazu.pl. Redakcja nie ponosi odpowiedzialności za treść komentarzy.</p>

					<br /><br />
				
			</div>
		</div>
	
	<div class="clear"></div>
</div>


<div id="rightColumn2" class="right" >
	<div >

		

		
		<div class="icons">
						
			<a href="/nikon-z9-najlepszy-aparat-na-rynku-39114.html,drukuj" title="wydrukuj"><span class="icon_set print_icon"></span><span class="underline">wydrukuj</span></a>
			<a href="/nikon-z9-najlepszy-aparat-na-rynku-39114.html,wyslij" title="poleć znajomemu"><span class="icon_set send_to_friend_icon"></span><span class="underline">poleć znajomemu</span></a>

												<a href="#komentarze" title="przejdź do komentarzy"><span class="icon_set go_to_comments_icon"></span><span class="underline">dodaj komentarz</span></a>
							
			<div class="clear"></div>
		</div>


        <div class="box1">
            <p>Najczęściej czytane dzisiaj</p>
            <ul>
                            <li><a href="/fotografka-slubna-ujawnia-ze-czesto-jest-ofiara-seksizmu--39090.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Seksizm w fotografii ślubnej</a></li>
                            <li><a href="/aranzacja-z-czarnymi-ramami-do-obrazu-praktyczne-wskazowki-39117.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Aranżacja z czarnymi ramami do obrazu. Praktyczne wskazówki</a></li>
                            <li><a href="/fotograf-uchwycil-na-sloncu-plazme%A0wielkosci-jowisza.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Spektakularne zdjęcie słonecznej plazmy</a></li>
                        </ul>
        </div>  
        <div style="margin: 0 auto;width:300px;">
            
        </div>

		        
        <div style="margin: 0 auto;width:300px;">
                    </div>
        <div class="box1">
            <p>Najczęściej czytane w tygodniu</p>
            <ul>
                            <li><a href="/z-powodu-niedoboru-chipow-drukarki-canona-nie-rozpoznaja-atramentu.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Z powodu niedoboru chipów drukarki Canona nie rozpoznają atramentu</a></li>
                            <li><a href="/zobacz-fotografie-nieziemskich-rzezb-z-piasku.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Fotografie nieziemskich rzeźb z piasku</a></li>
                            <li><a href="/nikon-z9-najlepszy-aparat-na-rynku-39114.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Nikon Z9 - najlepszy aparat na rynku?</a></li>
                            <li><a href="/phantom-s991-nagrywa-4k-przy-937-kls.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Phantom S991 nagrywa 4K przy 937 kl./s</a></li>
                            <li><a href="/zobacz-ekscytujace-nagranie-z-przelotu-tuz-kolo-egipskich-piramid.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Ekscytujące nagranie z przelotu tuż koło egipskich piramid</a></li>
                            <li><a href="/jestes-fotografem-oto-dlaczego-powinienes-uzywac-vpn-39115.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Jesteś fotografem? Oto dlaczego powinieneś używać VPN</a></li>
                            <li><a href="/fotografka-slubna-ujawnia-ze-czesto-jest-ofiara-seksizmu--39090.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Seksizm w fotografii ślubnej</a></li>
                            <li><a href="/aranzacja-z-czarnymi-ramami-do-obrazu-praktyczne-wskazowki-39117.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Aranżacja z czarnymi ramami do obrazu. Praktyczne wskazówki</a></li>
                            <li><a href="/fotograf-uchwycil-na-sloncu-plazme%A0wielkosci-jowisza.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Spektakularne zdjęcie słonecznej plazmy</a></li>
                        </ul>
        </div>

        <div class="box1">
            <p>Najczęściej czytane w roku</p>
            <ul>
                            <li><a href="/fotograf-freelancer-i-tworca-jak-sie-bronic-przed-polskim-ladem-2022-39016.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Fotograf, Freelancer i Twórca - Jak się bronić przed polskim ładem 2022</a></li>
                            <li><a href="/zebra-w-kropki-zobacz-zdjecia-rzadkiego.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Zebra w kropki - zdjęcia rzadkiego zwierzęcia</a></li>
                            <li><a href="/niebezpieczne-zdjecia-nieodpowiedzialny-ojciec-slonie.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Nieodpowiedzialny ojciec pozował z córeczką na wybiegu słoni</a></li>
                            <li><a href="/lazik-curiosity-318-mp-selfie.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Łazik Curiosity wykonał sobie selfie w zdumiewającej rozdzielczości</a></li>
                            <li><a href="/panel-dotykowy-obiektyw-canon-r.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Panel dotykowy zamiast pierścienia ostrości? </a></li>
                            <li><a href="/fotograf-i-tworcy-a-polski-lad-skladka-na-ubezpieczenie-zdrowotne-czesc-i-39049.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Fotograf (i twórcy) a Polski Ład - składka na ubezpieczenie zdrowotne - część I</a></li>
                            <li><a href="/droga-mleczna-12-lat-1-7-mgpiksela.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Fotograf spędził&nbsp;12 lat na fotografowaniu Drogi Mlecznej</a></li>
                            <li><a href="/fotografia-abstrakcyjna-mms-rozpuszczaja-sie.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Zobacz piękno&hellip; cukierków M&amp;Ms rozpuszczających się&nbsp;w wodzie</a></li>
                            <li><a href="/edukacja-fotografia-strzelaj-z-aparatu-nie-broni.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Strzelaj z aparatu - nie z broni: program dla młodzieży</a></li>
                            <li><a href="/konkurs-fotograficzny-sony-2021-worlds-awards.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Poznaj finalistów konkursu fotograficznego Sony World Photography Awards 2021</a></li>
                        </ul>
        </div>
                <div style="margin: 0 auto;width:300px;">
        	        </div>
        <div style="margin: 0 auto;width:300px;">
                    </div>
    	

		
												
						
			    		
	</div>
</div>

<div class="clear"></div>

<script type="text/javascript">
	var move_index = 180;
	$(document).ready(recommended_click);
	$(document).ready(encouraged_click);
</script>
	
	<div style="margin: 0 auto;width: 850px;">
	<div id="photos" class="right">
	<h2>Najnowsze fotografie</h2>
	<div class="viewer">
		<a class="arrow left" href="/fotografie/" title="galeria"></a>
		<div class="images left">
			<div>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/jbyuwfta3ebtatv50te1w9tdkjkdu8t39hown8wfc0zcjl8a5d1tdkyou7re6b85"><img data-src="/picture/i/jby/uwf/ta3/3444e_s_100_100_0_____jbyuwfta3ebtatv50te1w9tdkjkdu8t39hown8wfc0zcjl8a5d1tdkyou7re6b85.jpeg" alt="Na polanie pośr&oacute;d liści ..." width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/6uqgr8vx38auzwdday1p8qegstzar93otjxbhhybfwx5nz8nnz2lg6rwqhw7hsl1"><img data-src="/picture/i/6uq/gr8/vx3/b0cf7_s_100_100_0_____6uqgr8vx38auzwdday1p8qegstzar93otjxbhhybfwx5nz8nnz2lg6rwqhw7hsl1." alt="Smutny to poranek i nadchodzi smutny czas" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/zot5zjzxtyievuwf6091a43hdna1045pjpk8w9thv2ljmaoj0oa1i39lg9c648le"><img data-src="/picture/i/zot/5zj/zxt/2efb1_s_100_100_0_____zot5zjzxtyievuwf6091a43hdna1045pjpk8w9thv2ljmaoj0oa1i39lg9c648le.jpeg" alt="Ciepły kadr" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/bznqiwrc4qwk9nep5xw3g0yxtwmvlecn3p3bekd812j0emg9942fxq0efe0qi33b"><img data-src="/picture/i/bzn/qiw/rc4/a5f6f_s_100_100_0_____bznqiwrc4qwk9nep5xw3g0yxtwmvlecn3p3bekd812j0emg9942fxq0efe0qi33b.jpeg" alt="O poranku" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/xb49u9uovl371ltbm85y1od3640gmkx8np87oslb4f8vqsy3qtri7ub4o2b1dv0p"><img data-src="/picture/i/xb4/9u9/uov/7fd44_s_100_100_0_____xb49u9uovl371ltbm85y1od3640gmkx8np87oslb4f8vqsy3qtri7ub4o2b1dv0p.jpeg" alt="Czapla siwa" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/we3kldk7a3vpb2o288quba8h30k15cuthm3srdqr7d796l24kjoljnsdd3586prd"><img data-src="/picture/i/we3/kld/k7a/448a1_s_100_100_0_____we3kldk7a3vpb2o288quba8h30k15cuthm3srdqr7d796l24kjoljnsdd3586prd.jpeg" alt="Northern Cardinal - male i female" width="100" height="100" /></a>
									<a href="/fotografie/galeria/zdjecie/ostatnio_dodane/n6e42xnjoi2t317o94ik177zax9gzvectj6l5ixjqm2kf0weu7pn4nc57ccywhzh"><img data-src="/picture/i/n6e/42x/njo/2176a_s_100_100_0_____n6e42xnjoi2t317o94ik177zax9gzvectj6l5ixjqm2kf0weu7pn4nc57ccywhzh.jpeg" alt="..." width="100" height="100" /></a>
							</div>
			<div class="clear"></div>
		</div>
		<a class="arrow right" href="/fotografie/" title="galeria"></a>
		<div class="clear"></div>
	</div>
</div>	</div>


<div class="clear"></div>

	<script type="text/javascript">
	<!--
	
	
	$(document).ready(function(){
		$('#button_add_comment').click(function(e) {
			e.preventDefault();

			var val = $('#commentContent').val();
			val = $.trim(val);

			if(val.length < 3) {
				alert('Komentarz nie może być krótszy niż 3 znaki.');
			}
			else {
				$('#form_add_comment').submit();
			}
		});
	});
	
	-->
</script>


<script type="text/javascript" src="/js/jquery.scrollTo-1.4.2-min.js"></script>		</div>
</div>
<div id="footer" 
>
<div class="wrapper">
<a href="#" onclick="return back_to_top();" title="przewiń do początku strony"><span class="icon_set top_icon"></span></a>
<ul>
<li class="icons">
<a href="https://twitter.com/SwiatObrazu" title="twitter" rel="external"><span class="icon_set twitter_icon"></span></a>
<a href="https://www.facebook.com/pages/SwiatObrazupl/148911143400" title="facebook" rel="external"><span class="icon_set facebook_icon"></span></a>
<a href="/rss" title="rss"><span class="icon_set rss_icon"></span></a>
<a href="/kontakt.html" title="mail"><span class="icon_set contact_icon"></span></a>
</li>
<li><a class="button gray inline" href="/regulamin-internetowego-dziennika-o-fotografii-i-wideo-swiatobrazupl-15526.html" title="regulamin">regulamin</a></li>
<li><a class="button green inline" href="/kontakt.html" title="kontakt">kontakt</a></li>
<li><a class="button orange inline" href="/dla_prasy.html" title="dla prasy">dla prasy</a></li>
<li><a class="button blue inline" href="/reklama.html" title="reklama">Reklama</a></li>
<li><a class="button green" href="/praca.html" title="praca w SwiatObrazu.pl">praca w SwiatObrazu.pl</a></li>
<li class="clear"></li>
</ul>
<p class="right">
&copy; 1999 SwiatObrazu.pl - Kopiowanie i wykorzystywanie elementów, treści serwisu lub fotografii bez pisemnej zgody firmy Emar sp. z o.o. zabronione. Wszystkie nazwy firm i produktów użyte na stronach tego serwisu mogą być zastrzeżonymi znakami firmowymi lub towarowymi ich właścicieli - użyte zostały jedynie w celach identyfikacyjnych.
<br /><br />Emar sp. z o.o., ul. Młyńska 13, 43-100 Tychy, NIP 6460325221, REGON 008135610
</p>
<p class="right">

</p>
<div class="clear"></div>
</div>
</div>


</div>




<script type="text/javascript" src="https://apis.google.com/js/plusone.js">  {lang: 'pl'}</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

<!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.swiatobrazu / pozostale-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--var pp_gemius_identifier ='bJtLAJwFPK5yYihmUFdoOJZDrmKRyALoIf_ZxblR1Mb.t7';//--><!]]></script>
<script type="text/javascript" src="//idm.hit.gemius.pl/xgemius.js"></script>





<script type="text/javascript">
waitForScript(['jQuery'], function() {
	$(document).ready(externalLinks);
	$(document).ready(searchTop);
	$('#header').width(1000);
	
	
    $(window).load(function(){
      $(".twentytwenty-container").twentytwenty({default_offset_pct: 0.7});
    });

	
});

</script>

</body></html>