	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<title>Zanim kupisz... filtr optyczny  - Poradniki - Zanim kupisz... - Swiatobrazu.pl</title>
					<link rel="stylesheet" type="text/css" href="/css/main_v59.css?d=3" />
				<link rel="stylesheet" type="text/css" href="/css/twentytwenty/twentytwenty.css" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<meta name="google-site-verification" content="Hx1j52watWpFsViuqkOXmopA2DAiDpZlm2q_56ES0Zs" />
		<meta name="Keywords" content="filtry optyczne" />
		<meta name="Description" content="Fotografia cyfrowa wyeliminowała konieczność używania niekt&oacute;rych filtr&oacute;w &amp;ndash; w szczeg&oacute;lności dotyczy to filtr&oacute;w barwnych wykorzystywanych w fotografii czarno-białej. Jednakże istnieją akcesoria, kt&oacute;rych działania nie da się zastąpić cyfrową ciemnią. Są to przede wszystkim filtry szare, polaryzacyjne i ochronne. Bez nich nie da się wykonać niekt&oacute;rych fotografii (np. długie ekspozycje w ciągu słonecznego dnia). Jako że wielokrotnie okazują się niezbędne, warto wygospodarować dla nich miejsce w torbie fotograficznej i dowiedzieć się, na co zwr&oacute;cić uwagę przy zakupie. - www.SwiatObrazu.pl" />
        <meta name="certum-domain-verification" content="30d408e57087eabb80fffa5062073dc1" />
				<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" href="/rss" title="Aktualności - Swiatobrazu.pl" />
		<script type="text/javascript" src="/js/swiatobrazu_basic_v27.js"></script>
		<!-- <script type="text/javascript" src="http://www.swiatobrazu.pl/js/jquery-1.4.2.min.js"></script> -->
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
		<script src="/js/twentytwenty/jquery.event.move.js"></script>
    	<script src="/js/twentytwenty/jquery.twentytwenty.js"></script>
						
<script>
    $(window).load(function(){
      $(".twentytwenty-container").twentytwenty({default_offset_pct: 0.7});
    });
</script>
		

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSSN8SK');</script>
<!-- End Google Tag Manager -->


<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter44899795 = new Ya.Metrika({ id:44899795, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayerSo" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/44899795" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


	</head>
	<body>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSSN8SK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		<div class="tads"><div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div>

        		<div id="overall_div">	<div id="header">
	<div class="wrapper">
		<div id="loginBox">
			<ul>
									<li>
						<a href="/login" title="zaloguj" onclick="show_login_box(); return false;">zaloguj</a>
						<ul id="login_list">
							<li>
								<form id="loginForm" action="/login" method="post">
									<div>
										<label class="left">E-mail:</label>
										<input class="right" type="text" name="login" />
										<div class="clear"></div>
										<label class="left">Hasło:</label>
										<input class="right" type="password" name="password" />
										<div class="clear"></div>
										<label class="right"><input type="checkbox" name="rememberme" /> zapamiętaj mnie</label>
										<div class="clear"></div>
										<input class="right" type="image" src="/img/zaloguj.png" />
										<div class="clear"></div>
										<input type="hidden" name="step" value="1" />
									</div>
								</form>
							</li>
						</ul>
					</li>
					<li><a href="/rejestracja" title="załóż konto">załóż konto</a></li>
								<li class="rss"><a href="/rss" title="subskrybuj kanał rss">RSS</a></li>
				<li class="rss"><a href="/rss" title="subskrybuj kanał rss"><span class="icon_set small_rss_icon"></span></a></li>
			</ul>
			<div class="clear"></div>
		</div>
		<div id="logoBox">
			<a id="logo" class="strefa_cookie s1 s1_1 left" href="/" title="Świat Obrazu - Internetowy Dziennik o Fotografii i Wideo">
				<img src="/img/logo.jpg" alt="Świat Obrazu - Internetowy Dziennik o Fotografii i Wideo" width="281" height="54" />
			</a>
			<form class="right" id="searchForm" action="/szukaj#wyniki" method="get">
				<div>
					<a class="right search_link strefa_cookie s2 s2_1" href="#" onclick="document.getElementById('searchForm').submit(); return false;" onmousedown="this.style.margin='23px 0 0 6px'; " onmouseup="this.style.margin='22px 1px 0 5px'; "  onmouseout="this.style.margin='22px 1px 0 5px'; "></a>
					<div id="searchBox" class="right">
						<input class="left" type="text" name="q" value="Szukaj w SwiatObrazu.pl" onfocus="if(this.value=='Szukaj w SwiatObrazu.pl')this.value='';" onblur="if(this.value=='')this.value='Szukaj w SwiatObrazu.pl';" />
						<ul class="right">
							<li id="top_list_main_element">
								<span id="top_list_current_element">Artykuły</span> <img src="/img/tematycznie.arrow.png" alt="" width="9" height="5" />
								<ul class="top_search_list">
									<li><a id="search_0" class="strefa_ajax s2 s2_2" href="#" title="Artykuły">Artykuły</a></li>
									<li><a id="search_1" class="strefa_ajax s2 s2_3" href="#" title="Fotografie">Fotografie</a></li>
									<li><a id="search_2" class="strefa_ajax s2 s2_4" href="#" title="Konkursy">Konkursy</a></li>
									<li><a id="search_3" class="strefa_ajax s2 s2_5" href="#" title="Warsztaty">Warsztaty</a></li>
									<li><a id="search_4" class="strefa_ajax s2 s2_6" href="#" title="Wystawy">Wystawy</a></li>
									<li><a id="search_5" class="strefa_ajax s2 s2_7" href="#" title="ForumWideo">ForumWideo</a></li>
									<li><a id="search_6" class="strefa_ajax s2 s2_8" href="#" title="ForumFoto">ForumFoto</a></li>
									<li><a id="search_7" class="strefa_ajax s2 s2_9" href="#" title="Użytkownicy">Użytkownicy</a></li>
									<li class="clear">
										<input id="search_top_type" type="hidden" name="typ" value="0" />
										<input id="search_top_category" type="hidden" name="mc" value="" />
									</li>
								</ul>
							</li>
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				<div class="clear"></div>
			</form>
		</div>

		<div id="advertisingBox" >
			
			<script type="text/javascript">
				<!--//<![CDATA[
				function setcookie(cookieName,cookieValue,nDays) {
					var today = new Date();
					var expire = new Date();
					if (nDays==null) nDays=1;
					expire.setTime(today.getTime() + 3600000*24*nDays);
					document.cookie = cookieName+"="+escape(cookieValue) + ";expires="+expire.toGMTString();
					return true;
				}
				//]]>-->
			</script>
			

									

            
                                        
                                        
                                                  
                    	  

        	          	  	        	          	  		        	  
            
							<div style="z-index: 1000">
					<div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=73");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
					
					<script type='text/javascript'><!--//<![CDATA[
						setcookie('nikon750200_2', '1', 1);
					//]]>--></script>
					
				</div>
			
			
			
			
			

			
			<!-- reklama z zadania  -->
			
		</div>

		<!-- tutaj reklama -->



			</div> <!-- end wrapper -->

    <table border="0" cellspacing="0" cellpadding="0" style="width:100%">
        <tr>
            <td style="width:50%; text-align:right"><div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=84");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></td>
            <td style="width:50%; text-align:left"><div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=85");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></td>
        </tr>
    </table>

</div>

	<div id="content" >
		<div class="wrapper2">
﻿
<div id="mainMenu" class="right" >
	<div class="left"><a class="strefa_cookie s3 s3_1" href="/" title="strona główna">
	<span class="icon_set home_small_icon"></span></a></div>
	
	<ul style="float:left;">
		 <li ><a href="/sklep/" title="Sklep" style="font-weight: bold">Sklep</a></li> 
<li><a class="strefa_cookie s3 s3_4" href="/kategoria,poradnik" title="Poradniki">Poradniki</a></li>
		<li><a href="/fotografie/" class="strefa_ajax s3 s3_2" title="Galeria">Galeria</a></li>
		<li><a class="strefa_cookie s3 s3_4" href="/kategoria,warsztaty" title="Szkolenia">Szkolenia</a></li>
		<li><a class="strefa_cookie s3 s3_4" href="/kategoria,konkursy" title="Konkursy">Konkursy</a></li>
		<li><a class="strefa_cookie s3 s3_5" href="/testy" title="Testy">Testy</a></li>
		<li><a href="/forumfoto/" class="strefa_ajax s3 s3_6" title="ForumFoto">ForumFoto</a></li>
		<li><a href="/forumwideo/" class="strefa_ajax s3 s3_7" title="ForumWideo">ForumWideo</a></li>
		<li><a class="strefa_cookie s3 s3_8" href="/akty/" title="Akty SwiatAktu.pl">Akty</a></li>
		<li><a class="strefa_cookie s3 s3_9" href="/tagi" title="Indeks Tematyczny">Indeks</a></li>
		<li><a style="font-weight:bold;" href="/swiatogloszen/" class="strefa_ajax s3 s3_10" title="Ogłoszenia">Ogłoszenia</a></li>
	</ul>
	
	<div class="clear"></div>
</div>
				<div id="leftColumn" class="left">
					<div style="margin-top: 28px;"></div>
			<div class="strefa_ajax s4 s4_1">
				<div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=33");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
			</div>
		
					<div style="margin-top: 28px;"></div>
				<div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=87");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
		
				<ul><li><a href="#" class="strefa_ajax s5 s5_1" onclick="return flip_left_menu();"></a><ul id="main_left_list" style="display: none"><li><a href="/kategoria,drony" class="strefa_cookie s5 s5_2">Drony</a></li><li><a href="/kategoria,sklep" class="strefa_cookie s5 s5_3">Sklep</a></li><li><a href="/kategoria,obrobka_plikow__praktyczny_poradnik_lightroom" class="strefa_cookie s5 s5_4">Obróbka plików - praktyczny poradnik Lightroom</a></li><li><a href="/kategoria,100_najbardziej_zaskakujacych_zdjec_swiata" class="strefa_cookie s5 s5_5">100 najbardziej zaskakujących zdjęć świata</a></li><li><a href="/kategoria,aktualnosci" class="strefa_cookie s5 s5_6">Aktualności</a></li><li><a href="/kategoria,testy" class="strefa_cookie s5 s5_7">Testy</a></li><li><a href="/kategoria,wystawy" class="strefa_cookie s5 s5_8">Wystawy</a></li><li><a href="/kategoria,warsztaty" class="strefa_cookie s5 s5_9">Warsztaty</a></li><li><a href="/kategoria,konkursy" class="strefa_cookie s5 s5_10">Konkursy</a></li><li><a href="/kategoria,poradnik" class="selected">Poradniki</a><ul><li><a class="selected" href="podkategoria,zanim_kupisz">Zanim kupisz...</a></li><li><a  href="podkategoria,montuj_filmy_z_dellem">Montuj filmy z Dellem</a></li><li><a  href="podkategoria,wspaniale_portfolio_z_webwave">Wspaniałe Portfolio z WebWave</a></li><li><a  href="podkategoria,montaz_filmowy">Montaż filmowy</a></li><li><a  href="podkategoria,fotografia_mody__praktyczny_poradnik">Fotografia mody - praktyczny poradnik</a></li><li><a  href="podkategoria,poznaj_techniki_robienia_zachwycajacych_zdjec_z_olympusem">Poznaj techniki robienia zachwycających zdjęć z Olympusem</a></li><li><a  href="podkategoria,fotografia_kulinarna">Fotografia kulinarna</a></li><li><a  href="podkategoria,tablet_graficzny_dla_fotografa">Tablet graficzny dla fotografa</a></li><li><a  href="podkategoria,lustrzanki_w_amatorskim_uzyciu">Lustrzanki w amatorskim użyciu</a></li><li><a  href="podkategoria,kurs_edycji_wideo_z_sony_creative_software">Kurs edycji wideo z Sony Creative Software</a></li><li><a  href="podkategoria,aparat_czy_kamera">Aparat czy kamera</a></li><li><a  href="podkategoria,filmowanie_aparatem">Filmowanie aparatem</a></li><li><a  href="podkategoria,adobe_photoshop_elements">Adobe Photoshop Elements</a></li><li><a  href="podkategoria,jak_powstalo_to_zdjecie">Jak powstało to zdjęcie?</a></li><li><a  href="podkategoria,zapanuj_nad_kolorem">Zapanuj nad kolorem</a></li><li><a  href="podkategoria,wybor_sprzetu">Wybór sprzętu</a></li><li><a  href="podkategoria,aplikacje">aplikacje</a></li><li><a  href="podkategoria,fotografia_i_podroze">Fotografia i podróże</a></li><li><a  href="podkategoria,pytania_i_odpowiedzi">Pytania i odpowiedzi</a></li><li><a  href="podkategoria,pozostale">pozostałe</a></li></ul></li><li><a href="/kategoria,sprzet_foto" class="strefa_cookie s5 s5_12">Sprzęt foto</a></li><li><a href="/kategoria,sprzet_video" class="strefa_cookie s5 s5_13">Sprzęt wideo</a></li><li><a href="/kategoria,akcesoria" class="strefa_cookie s5 s5_14">Akcesoria</a></li><li><a href="/kategoria,swiatlo" class="strefa_cookie s5 s5_15">Światło</a></li><li><a href="/kategoria,monitory" class="strefa_cookie s5 s5_16">Monitory</a></li><li><a href="/kategoria,druk" class="strefa_cookie s5 s5_17">Druk</a></li><li><a href="/kategoria,projektory" class="strefa_cookie s5 s5_18">Projektory</a></li><li><a href="/kategoria,telewizory" class="strefa_cookie s5 s5_19">Telewizory</a></li><li><a href="/kategoria,multimedia" class="strefa_cookie s5 s5_20">Multimedia</a></li><li><a href="/kategoria,oprogramowanie" class="strefa_cookie s5 s5_21">Oprogramowanie</a></li><li><a href="/kategoria,programy_do_obrobki_zdjec" class="strefa_cookie s5 s5_22">Programy do obróbki zdjęć</a></li><li><a href="/kategoria,vademecum" class="strefa_cookie s5 s5_23">Vademecum</a></li><li><a href="/kategoria,sylwetki_fotografow" class="strefa_cookie s5 s5_24">Sylwetki fotografów</a></li><li><a href="/kategoria,wywiady" class="strefa_cookie s5 s5_25">Wywiady</a></li><li><a href="/kategoria,relacje" class="strefa_cookie s5 s5_26">Relacje</a></li><li><a href="/kategoria,rozwazania_rozne" class="strefa_cookie s5 s5_27">Rozważania różne</a></li><li><a href="/kategoria,warte_uwagi" class="strefa_cookie s5 s5_28">Warte uwagi</a></li><li><a href="/kategoria,exclusive" class="strefa_cookie s5 s5_29">Exclusive</a></li><li><a href="/kategoria,polska_przez_pryzmat_nikona" class="strefa_cookie s5 s5_30">Polska przez pryzmat Nikona</a></li><li><a href="/kategoria,20_lat_photoshopa" class="strefa_cookie s5 s5_31">20 lat Photoshopa</a></li><li><a href="/kategoria,fotografia_od_a_do_z" class="strefa_cookie s5 s5_32">Fotografia od A do Z</a></li><li><a href="/kategoria,panasonic_lumix_g" class="strefa_cookie s5 s5_33">Panasonic Lumix G</a></li><li><a href="/kategoria,biuletyny_szkoleniowe" class="strefa_cookie s5 s5_34">Biuletyny Szkoleniowe</a></li><li><a href="/kategoria,daj_sie_ocenic_i_oceniaj" class="strefa_cookie s5 s5_35">Daj się ocenić i oceniaj</a></li><li><a href="/kategoria,jestem_aktywny_" class="strefa_cookie s5 s5_36">Jestem Aktywny </a></li><li><a href="/kategoria,jestem_przedmiotem" class="strefa_cookie s5 s5_37">Jestem przedmiotem</a></li><li><a href="/kategoria,street_photo_z_olympus_pen" class="strefa_cookie s5 s5_38">Street Photo z Olympus PEN</a></li><li><a href="/kategoria,arcydziela_sztuki_w_obiektywie" class="strefa_cookie s5 s5_39">Arcydzieła sztuki w obiektywie</a></li><li><a href="/kategoria,jestem_emocja" class="strefa_cookie s5 s5_40">JESTEM emocją</a></li><li><a href="/kategoria,fotografia_na_swiecie" class="strefa_cookie s5 s5_41">Fotografia na świecie</a></li><li><a href="/kategoria,jestem_aparatem_spolecznosciowym" class="strefa_cookie s5 s5_42">JESTEM aparatem społecznościowym</a></li><li><a href="/kategoria,jestem_blizej" class="strefa_cookie s5 s5_43">JESTEM bliżej</a></li><li><a href="/kategoria,jestem_aktem_odwagi" class="strefa_cookie s5 s5_44">JESTEM aktem odwagi</a></li><li><a href="/kategoria,bitwa_na_fotografie" class="strefa_cookie s5 s5_45">Bitwa na fotografie</a></li><li><a href="/kategoria,fotofestiwal_2013" class="strefa_cookie s5 s5_46">FotoFestiwal 2013</a></li><li class="clear"></li></ul></li></ul><a class="button inline green strefa_ajax s17 s17_1" href="/ksiazki" title="Książki polecane przez SwiatObrazu.pl">Książki</a><a class="button blue strefa_ajax s17 s17_2" href="/kategoria,100_najwazniejszych_zdjec_swiata" title="100 najważniejszych zdjęć świata" style="font-size: 11px">100 najważniejszych zdjęć świata</a><a class="button  gray strefa_ajax s17 s17_3" href="/kategoria,pytania_i_odpowiedzi" title="Pytania i odpowiedzi">Pytania i odpowiedzi</a><a class="button  orange strefa_ajax s17 s17_4" href="/kategoria,cytaty_dla_fotografa" title="Cytaty dla fotografa">Cytaty dla fotografa</a><a class="button green strefa_ajax s17 s17_5" href="/wyszukiwarka-indeks/" title="Najczęściej wyszukiwane frazy w serwisie SwiatObrazu.pl">Najczęściej wyszukiwane</a>
		<h4>Dołącz do nas</h4>

		<div class="icons">
			<a class="strefa_ajax s18 s18_1" href="http://twitter.com/SwiatObrazu" title="twitter" rel="external"><span class="icon_set twitter_icon"></span></a>
			<a class="strefa_ajax s18 s18_2" href="http://www.facebook.com/pages/SwiatObrazupl/148911143400" title="facebook" rel="external"><span class="icon_set facebook_icon"></span></a>
			<a class="strefa_ajax s18 s18_3" href="/rss" title="rss"><span class="icon_set rss_icon"></span></a>
			<a class="strefa_ajax s18 s18_4" href="/kontakt.html" title="mail"><span class="icon_set contact_icon"></span></a>
		</div>

        <div style="clear:both;"><a href="https://plus.google.com/108541332723745765009" rel="publisher"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" alt="" style="margin: 0px 3px 0 2px;border:0;width:24px;height:23px;float:left;"> Google+</a></div>

		

					<div>
				<br />
				<h4 style="line-height: 16px"><a class="strefa_cookie s19 s19_1" href="/kategoria,daj_sie_ocenic_i_oceniaj">Daj się ocenić i oceniaj</a></h4>
				<ul style="margin: 0">
																<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_2" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-84-35731.html"><img src="/zdjecie/artykuly/488488/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_3" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_4" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-84-35731.html#komentarze">5</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_5" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-83-35525.html"><img src="/zdjecie/artykuly/484188/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_6" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_7" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-83-35525.html#komentarze">4</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_8" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-82-35302.html"><img src="/zdjecie/artykuly/479383/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_9" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_10" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-82-35302.html#komentarze">8</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_11" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-81-35083.html"><img src="/zdjecie/artykuly/474269/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_12" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_13" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-81-35083.html#komentarze">13</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_14" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-80-34996.html"><img src="/zdjecie/artykuly/472323/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_15" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_16" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-80-34996.html#komentarze">8</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_17" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-79-34856.html"><img src="/zdjecie/artykuly/469744/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_18" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_19" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-79-34856.html#komentarze">15</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_20" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-78-34662.html"><img src="/zdjecie/artykuly/465813/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_21" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_22" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-78-34662.html#komentarze">5</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_23" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-77-34552.html"><img src="/zdjecie/artykuly/463738/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_24" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_25" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-77-34552.html#komentarze">44</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_26" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-76-33747.html"><img src="/zdjecie/artykuly/447781/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_27" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_28" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-76-33747.html#komentarze">5</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_29" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-75-33557.html"><img src="/zdjecie/artykuly/443777/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_30" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_31" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-75-33557.html#komentarze">8</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_32" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-74-33218.html"><img src="/zdjecie/artykuly/436701/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_33" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_34" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-74-33218.html#komentarze">9</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_35" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-73-33118.html"><img src="/zdjecie/artykuly/433640/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_36" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_37" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-73-33118.html#komentarze">3</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_38" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-72-33035.html"><img src="/zdjecie/artykuly/431872/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_39" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_40" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-72-33035.html#komentarze">16</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_41" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-71-32805.html"><img src="/zdjecie/artykuly/424709/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_42" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_43" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-71-32805.html#komentarze">16</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_44" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-70-32385.html"><img src="/zdjecie/artykuly/413636/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_45" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_46" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-70-32385.html#komentarze">20</a><br />
						</li>
									</ul>
			</div>
					</div>
			
<div id="middleColumn" class="sub left">
	<iframe
		src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.swiatobrazu.pl%2Fzanim-kupisz-filtr-optyczny--36572.html&amp;layout=button_count&amp;show_faces=false&amp;width=300&amp;action=like&amp;colorscheme=light&amp;height=80"
		scrolling="no"
		frameborder="0"
		style="border:medium none;float:right;height:25px;overflow:hidden;padding:8px 0 0;width:75px;"
		allowTransparency="true">
	</iframe>

  <div style="float:right;margin-top:11px;">
<g:plusone size="small"></g:plusone>
  </div>

	<ul>
		<li><a href="/" title="Strona główna">Strona główna</a></li>
		<li><a href="/kategoria,poradnik" title="Poradniki">Poradniki</a></li>
					<li><a href="/podkategoria,zanim_kupisz" title="Zanim kupisz...">Zanim kupisz...</a></li>
			</ul>

	<div id="zoom">
		<a href="#" title="pomniejsz tekst" class="do_small_text" onclick="return change_font_size(this);">A<sup>-</sup></a>
		<a href="#" title="normalny rozmiar tesktu" class="do_normal_text" onclick="return change_font_size(this);">A </a>
		<a href="#" title="powiększ tekst" class="do_big_text" onclick="return change_font_size(this);">A<sup>+</sup></a>
	</div>

	
	<h1>Zanim kupisz... filtr optyczny </h1>		

	        <img src="/zdjecie/artykuly/504646/zanim-kupisz...-filtr-optyczny-.jpg" alt="Zanim kupisz... filtr optyczny " />    	<p class="bold font_change" style="text-align:justify">Fotografia cyfrowa wyeliminowała konieczność używania niektórych filtrów &ndash; w szczególności dotyczy to filtrów barwnych wykorzystywanych w fotografii czarno-białej. Jednakże istnieją akcesoria, których działania nie da się zastąpić cyfrową ciemnią. Są to przede wszystkim filtry szare, polaryzacyjne i ochronne. Bez nich nie da się wykonać niektórych fotografii (np. długie ekspozycje w ciągu słonecznego dnia). Jako że wielokrotnie okazują się niezbędne, warto wygospodarować dla nich miejsce w torbie fotograficznej i dowiedzieć się, na co zwrócić uwagę przy zakupie.</p>
	<div class="clear"></div>
	<form method="post" action="/login" onsubmit="return check_confirmation();">
		<input type="hidden" name="from" value="article" />
		<input type="hidden" name="article_path" value="/zanim-kupisz-filtr-optyczny--36572.html" />
		<table cellpadding="4" class="login_table">
			<tr>
				<td colspan="2"><strong>Logowanie </strong></td>				
			</tr>
			<tr>
				<td><span style="font-size:12px;">E-mail: </span></td>
				<td>
					<input type="text" name="login">
				</td>
			</tr>
			<tr>
				<td><span style="font-size:12px;">Hasło: </span></td>
				<td><input type="password" name="password"></td>
			</tr>
			<tr>
				<td colspan="2">
					<input type="checkbox" name="rememberme">
					<span style="font-size:12px;"> Zapamiętaj mnie</span>
				</td>
			</tr>
			<tr>
				<td colspan="2" class="centerContent">
					<input type="hidden" name="step" value="1">
					<input type="submit" value="Zaloguj" class="orange-input-button">
				</td>
			</tr>
		</table>			
	</form>

	<p class="bold font_change"></p><br />

	<div class="article_text font_change article_justify"><p>
	Jeżeli pojęcia takie jak filtr szary, połówkowy, UV, barwny czy polaryzacyjny są Ci obce, to zajrzyj do poniższych artykułów. Dowiesz się z nich wszystkiego na temat zasad działania i zastosowania poszczególnych rodzajów filtrów.&nbsp;</p></div>

	<br />		
	

<div class="article_text font_change article_justify">
	<p>
	<strong>Dostęp do pełnej treści serwisu <a href="http://www.swiatobrazu.pl/">www.SwiatObrazu.pl</a> jest bezpłatny - wymagane jest jednak zalogowanie do serwisu.&nbsp;Logowanie wymagane jest również do dodawania komentarzy.</strong></p>
    
	<table align="center" border="0" cellpadding="10" cellspacing="1" style="width: 600px">
		<tbody>
			<tr>
				<td style="vertical-align: top;">
					<table align="center" border="0" cellpadding="10" cellspacing="1" style="width: 260px">
						<tbody>
							<tr>
								<td style="background-color: rgb(236, 236, 236);">
									<h2>
										Rejestracja&nbsp;</h2>
									<p>
										<span style="font-size:11px;">dla nowych użytkowników</span></p>
									<p>
										&nbsp;</p>
									<p style="text-align: left;">
										Jeżeli jeszcze nie jesteś zarejestrowany, zapraszamy do wypełnienia krótkiego <a href="/rejestracja"><strong>formularza rejestracyjnego.</strong></a></p>
									<p style="text-align: left;">
										&nbsp;</p>
									<p style="text-align: center;">
										<a href="/rejestracja"><img alt="" height="29" src="/zdjecie/artykuly/439800/rejestracja.jpg" width="108"></a></p>
								</td>
							</tr>
						</tbody>
					</table>
					<p>
						&nbsp;</p>
				</td>
				<td>
					<form method="post" action="/login">		
						<input type="hidden" name="from" value="article" />
						<input type="hidden" name="step" value="1" />
						<input type="hidden" name="article_path" value="/zanim-kupisz-filtr-optyczny--36572.html" />
						<table align="center" border="0" cellpadding="10" cellspacing="1" style="width: 260px">
							<tbody>
								<tr>
									<td style="background-color: rgb(236, 236, 236);">
										<h2>
											Logowanie&nbsp;</h2>
										<p>
											<span style="font-size:11px;">dla użytkowników SwiatObrazu.pl</span></p>
										<p>
											&nbsp;</p>
										<p>
											<span style="text-align: start;">E-mail:&nbsp;</span><input type="text" name="login"></p>
										<p>
											&nbsp;</p>
										<p>
											Hasło: &nbsp;<input type="password" name="password"></p>
										<p>
											&nbsp;</p>
										<p style="text-align: center;">
											<input type="submit" value="Zaloguj się" class="orange-input-button" />
											</p>
										<p>
											<a href="/login#przypomnienie-hasla" style="font-size: 11px;">Zapomniałeś</a><span style="font-size: 11px;">&nbsp;loginu lub hasła?</span></p>
										<p>
											<span style="font-size:11px;"><a href="/problemy">Problemy z logowaniem</a></span></p>
									</td>
								</tr>
							</tbody>
						</table>
					</form>
				</td>
			</tr>
		</tbody>
	</table>
     
	<p>&nbsp;</p>
	<p><strong>DLACZEGO WARTO SIĘ ZAREJESTROWAĆ DO SERWISU SWIATOBRAZU.PL?</strong></p>   
	<p> Przy pierwszej rejestracji otrzymasz od nas powitalny prezent: Pełną wersję podręcznika <strong>"Świat barw w fotografii cyfrowej"</strong>.</p>
    <p> A poza tym otrzymujesz bezpłatny stały dostęp do:</p>
    <ul>
		<li>wszystkich artykułów opublikowanych w serwisie swiatobrazu.pl;</li>
		<li>mechanizmów galerii swiatobrazu.pl</li>
		<li>forów dyskusyjnych;</li>
		<li>prezentów dla zarejestrowanych Czytelników;</li>
		<li>codziennego newslettera informacyjnego;</li>
		<li>swojego profilu osobistego, w którym będziesz mógł zarządzać galeriami, komentarzami, zdjęciami w konkursach itp.</li>
	</ul>
    <p><strong>Czas rejestracji - ok. 1 min.</strong></p>
    <h2>Uwaga</h2>

    <p>Podczas rejestracji nie zbieramy żadnych szczegółowych danych personalnych i teleadresowych. W każdej chwili możecie usunąć trwale i bezpowrotnie dane dotyczące Waszego konta i zrezygnować ze statusu zarejestrowanego Czytelnika i wszystkich usług bezpłatnych swiatobrazu.pl. 
	Przed rejestracją prosimy o zapoznanie się z <a href="/regulamin-internetowego-dziennika-o-fotografii-i-wideo-swiatobrazupl-15526.html" target="_blank">regulaminem</a></p>
</div>
	
	<div class="clear"></div>
</div>



<div id="rightColumn2" class="right" >
	<div >

		

		
		<div class="icons">
						
			<a href="/zanim-kupisz-filtr-optyczny--36572.html,drukuj" title="wydrukuj"><span class="icon_set print_icon"></span><span class="underline">wydrukuj</span></a>
			<a href="/zanim-kupisz-filtr-optyczny--36572.html,wyslij" title="poleć znajomemu"><span class="icon_set send_to_friend_icon"></span><span class="underline">poleć znajomemu</span></a>

												<a href="#komentarze" title="przejdź do komentarzy"><span class="icon_set go_to_comments_icon"></span><span class="underline">dodaj komentarz</span></a>
							
			<div class="clear"></div>
		</div>


        <div style="margin: 0 auto;width:300px;">
            <div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=107");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
        </div>
        <div class="box1">
            <p>Najczęściej czytane dzisiaj</p>
            <ul>
                            <li><a href="/sesja-zdjeciowa-marijke-thoen-z-porodu-w-szklanej-wannie-usunieta-z-serwisow-spolecznosciowych-36576.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Sesja zdjęciowa Marijke Thoen z porodu w szklanej wannie usunięta z serwisów społecznościowych</a></li>
                            <li><a href="/muzyke-i-fotografie-laczy-kompozycja-zjawiskowe-zdjecia-larsa-van-de-goora-36570.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Muzykę i fotografię łączy kompozycja - zjawiskowe zdjęcia Larsa van de Goora</a></li>
                            <li><a href="/mroczny-swiat-maszyn-petera-majkuta-36571.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Mroczny świat maszyn Petera Majkuta</a></li>
                        </ul>
        </div>

        <div style="margin: 0 auto;width:300px;">
            <div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=106");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
        </div>
        <div class="box1">
            <p>Najczęściej czytane w tygodniu</p>
            <ul>
                            <li><a href="/kalendarz-lindner-2018-tym-razem-nagosci-i-trumnom-towarzyszy-swiezosc-natury-36550.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Kalendarz Lindner 2018 - tym razem nagości i trumnom towarzyszy świeżość natury</a></li>
                            <li><a href="/tworca-jednego-z-najpopularniejszych-zdjec-swiata-powrocil-z-nowymi-fotografiami-36545.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Twórca jednego z najpopularniejszych zdjęć świata powrócił z nowymi fotografiami</a></li>
                            <li><a href="/mocna-kompozycja-jest-tym-co-tworzy-dobre-zdjecie-porywajace-fotografie-krajobrazowe-isabelli-tabacc-36552.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Mocna kompozycja jest tym, co tworzy dobre zdjęcie. Porywające fotografie krajobrazowe Isabelli Tabacchi</a></li>
                            <li><a href="/czy-softbox-jest-najlepszym-modyfikatorem-do-zdjec-portretowych-36549.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Czy softbox jest najlepszym modyfikatorem do zdjęć portretowych?</a></li>
                            <li><a href="/slabsza-lampa-ustawiona-blisko-czy-mocniejsza-stojaca-dalej-od-fotografowanego-obiektu-36536.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Słabsza lampa ustawiona blisko czy mocniejsza stojąca dalej od fotografowanego obiektu?</a></li>
                            <li><a href="/malgosia-bela-bez-makijazu-w-obiektywie-bylego-asystenta-petera-lindbergha-36538.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Małgosia Bela bez makijażu w obiektywie byłego asystenta Petera Lindbergha</a></li>
                            <li><a href="/zabawny-portret-przyjaciela-pana-mlodego-rozchodzi-sie-wirusowo-wsrod-internetowej-publicznosci-36534.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Zabawny portret przyjaciela pana młodego rozchodzi się wirusowo wśród internetowej publiczności</a></li>
                            <li><a href="/co-zrobic-z-zalegajacymi-w-garazu-kartonami-fotograf-stworzyl-z-nich-alternatywna-rzeczywistosc-36535.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Co zrobić z zalegającymi w garażu kartonami? Fotograf stworzył z nich alternatywną rzeczywistość</a></li>
                            <li><a href="/jakie-warunki-powinno-spelniac-miejsce-przeznaczone-na-domowe-studio-36547.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Jakie warunki powinno spełniać miejsce przeznaczone na domowe studio?</a></li>
                            <li><a href="/cztery-lata-po-sesji-zdjeciowej-z-naga-modelka-fotograf-wytacza-proces-zarzadcom-zamku-w-ktorym-pows-36563.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Cztery lata po sesji zdjęciowej z nagą modelką fotograf wytacza proces zarządcom zamku, w którym powstały zdjęcia</a></li>
                        </ul>
        </div>

        <div class="box1">
            <p>Najczęściej czytane w roku</p>
            <ul>
                            <li><a href="/najlepsze-darmowe-programy-do-edycji-zdjec-35913.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Najlepsze darmowe programy do edycji zdjęć</a></li>
                            <li><a href="/rozpacz-malpy-z-nieprzytomnym-dzieckiem-w-ramionach-fotograf-uchwycil-wyjatkowy-obraz-emocji-u-zwier-35632.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Rozpacz małpy z nieprzytomnym dzieckiem w ramionach - fotograf uchwycił wyjątkowy obraz emocji u zwierząt</a></li>
                            <li><a href="/-espn-the-body-issue-2017-piekni-nadzy-sportowcy-w-obiektywie-najlepszych-fotografow--35852.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);"> ESPN The Body Issue 2017 - piękni nadzy sportowcy w obiektywie najlepszych fotografów </a></li>
                            <li><a href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-79-34856.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Daj się ocenić i oceniaj - fotografia nr 79</a></li>
                            <li><a href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-80-34996.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Daj się ocenić i oceniaj - fotografia nr 80</a></li>
                            <li><a href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-82-35302.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Daj się ocenić i oceniaj - fotografia nr 82</a></li>
                            <li><a href="/asustor-as6102t-czyli-serwer-nas-i-backup-na-wyciagniecie-reki-poradnik-praktyczny-35573.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Asustor AS6102T, czyli serwer NAS i backup na wyciągnięcie ręki &ndash; poradnik praktyczny</a></li>
                            <li><a href="/mzuiko-digitt-ed-12-100-mm-140-is-pro-test-obiektywu-35238.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">M.ZUIKO DIGITAL ED 12-100 mm 1:4.0 IS PRO - test obiektywu</a></li>
                            <li><a href="/mzuiko-digitt-ed-25mm-112-pro-test-obiektywu-35314.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">M.ZUIKO DIGITAL ED 25mm 1:1.2 PRO - test obiektywu</a></li>
                            <li><a href="/mzuiko-digitt-ed-30mm-135-macro-test-obiektywu-35090.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">M.ZUIKO DIGITAL ED 30mm 1:3.5 MACRO - test obiektywu</a></li>
                        </ul>
        </div>
        <div style="margin: 0 auto;width:300px;">
        	<div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=110");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
        </div>
        <div style="margin: 0 auto;width:300px;">
            <div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
        </div>
    	    		<div style="margin: 5px 0"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.swiatobrazu.pl/www/delivery/ajs.php':'http://adserver.swiatobrazu.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=93");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
    	

		
												
						
			    		
	</div>
</div>

<div class="clear"></div>

<script type="text/javascript">
	var move_index = 180;
	$(document).ready(recommended_click);
	$(document).ready(encouraged_click);
</script>
<div class="clear"></div>		﻿				</div>			</div>			<div id="footer" >				<div class="wrapper">					<a href="#" onclick="return back_to_top();" title="przewiń do początku strony"><span class="icon_set top_icon"></span></a>					<ul>						<li class="icons">							<a href="http://twitter.com/SwiatObrazu" title="twitter" rel="external"><span class="icon_set twitter_icon"></span></a>							<a href="http://www.facebook.com/pages/SwiatObrazupl/148911143400" title="facebook" rel="external"><span class="icon_set facebook_icon"></span></a>							<a href="/rss" title="rss"><span class="icon_set rss_icon"></span></a>							<a href="/kontakt.html" title="mail"><span class="icon_set contact_icon"></span></a>						</li>						<li><a class="button gray inline" href="/regulamin-internetowego-dziennika-o-fotografii-i-wideo-swiatobrazupl-15526.html" title="regulamin">regulamin</a></li>						<li><a class="button green inline" href="/kontakt.html" title="kontakt">kontakt</a></li>						<li><a class="button orange inline" href="/dla_prasy.html" title="dla prasy">dla prasy</a></li>						<li><a class="button blue inline" href="/reklama.html" title="reklama">Reklama</a></li>						<li><a class="button green" href="/praca.html" title="praca w SwiatObrazu.pl">praca w SwiatObrazu.pl</a></li>						<li class="clear"></li>					</ul>					<p class="right">						&copy; 1999 SwiatObrazu.pl - Kopiowanie i wykorzystywanie elementów, treści serwisu lub fotografii bez pisemnej zgody firmy Emar sp. z o.o. zabronione. Wszystkie nazwy firm i produktów użyte na stronach tego serwisu mogą być zastrzeżonymi znakami firmowymi lub towarowymi ich właścicieli - użyte zostały jedynie w celach identyfikacyjnych.						<br /><br />Emar sp. z o.o., ul. Młyńska 13, 43-100 Tychy, NIP 6460325221, REGON 008135610					</p>					<p class="right">											</p>					<div class="clear"></div>				</div>			</div>			<script type="text/javascript">				$(document).ready(externalLinks);				$(document).ready(searchTop);			</script>					</div>		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">  {lang: 'pl'}</script><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript"><!--//<![CDATA[(function($) {    $(document).ready(function() {        $('#netsprint_article a[href^=http]:not([href^=http://www.swiatobrazu.pl]):not([href^=http://swiatobrazu.pl]):not([href^=http://www.download.swiatobrazu.pl]):not([href^=http://adserver.swiatobrazu.pl])').click(function() {_gaq.push(['_trackPageview','/link_wyjscie/'+$(this).attr('href')])});    });})(jQuery);//]]>--></script><!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.swiatobrazu / pozostale--><script type="text/javascript"> <!--//--><![CDATA[//><!--var pp_gemius_identifier ='bJtLAJwFPK5yYihmUFdoOJZDrmKRyALoIf_ZxblR1Mb.t7';//--><!]]></script><script type="text/javascript" src="//idm.hit.gemius.pl/xgemius.js"></script><script type='text/javascript'>$(function() {	$('#header').width(1000);});</script>	</body></html>