	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<title>Historyczny start Artemis na fotografiach - Swiatobrazu.pl</title>
					<link rel="stylesheet" type="text/css" href="/css/main_base.css?v=29" />
				<link rel="stylesheet" type="text/css" href="/css/twentytwenty/twentytwenty.css?v=29" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<meta name="google-site-verification" content="Hx1j52watWpFsViuqkOXmopA2DAiDpZlm2q_56ES0Zs" />
		<meta name="Keywords" content="artemis" />
		<meta name="Description" content="NASA po wielu pr&oacute;bach i długim odkładaniu terminu lotu wreszcie skutecznie wyniosła w kosmos rakietę&amp;nbsp;z misją&amp;nbsp;Artemis 1 - To oznacza początek nowej ery eksploracji przestrzeni kosmicznej i rozpoczęcie powrotu człowieka na Księżyc. Misja ta utoruje także drogę do zbudowania bazy orbitalnej na Księżycu i pozwoli ludziom stworzyć&amp;nbsp;przystanek do dalszej, jeszcze głębszej eksploracji wszechświata. &lt;br /&gt;
&lt;br /&gt;
 - www.SwiatObrazu.pl" />
        <meta name="certum-domain-verification" content="30d408e57087eabb80fffa5062073dc1" />
						<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" href="/rss" title="Aktualności - Swiatobrazu.pl" />
		
		<script>
<!--//--><![CDATA[//>

	var waitForScript = function(globalVariables, callback) {
	    var waitTime = 50;
	    var interval = null;
	    var getVariables = function() {
	    	var hasAll = true;
		    var variables = [];
	    	for(var i = 0, s = globalVariables.length; i < s; i++) {
		    	if(window[globalVariables[i]]) {
		    		variables.push(window[globalVariables[i]]);
		    	} else {
		    		hasAll = false;
		    		break;
		    	}
		    }
	    	return {
	    		'hasAll': hasAll,
	    		'variables': variables
	    	};
	    };
	    var requiredVariables;
	    
	    if(!globalVariables) {
	    	globalVariables = [];
	    }
	    
	    requiredVariables = getVariables();
	    
	    if(requiredVariables.hasAll) {
	    	callback.apply(window, requiredVariables.variables);
	    } else {
	    	interval = setInterval(function() {
	    		var requiredVariables = getVariables();
                if(requiredVariables.hasAll) {
                    clearInterval(interval);
                    callback.apply(window, requiredVariables.variables);
                }
            }, waitTime);
	    }
	};
	
	var loadScript = function(src) {
	    var scriptElement = document.createElement('script');
	    scriptElement.setAttribute('src', src);
	    document.getElementsByTagName('head')[0].appendChild(scriptElement);
    };

//--><!]]>
</script>		
		<script type="text/javascript" src="/js/swiatobrazu.min.js?v=29" async></script>
		
				

<script>
  	var _gaq = _gaq || [];

	_gaq.push(
		['_setAccount', 'UA-5538773-1'],
		['_trackPageview'],
		['b._setAccount', 'UA-5538773-16'],
		['b._trackPageview']
	);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

</script>


	
		

<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSSN8SK');</script>
<!-- End Google Tag Manager -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2395216026507162",
          enable_page_level_ads: true
     });
</script>
<script src="https://www.google.com/recaptcha/api.js?6LfiK_YUAAAAAN4rmYw2t-HyPHT-p-Io7BzjOvLb"></script>

<meta name="facebook-domain-verification" content="euz291lugwxy2b5s3to50na6swmnny" /> 
	</head>
	<body>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSSN8SK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		<div class="tads"><div style="margin: 5px 0"><div class="ads-zone" data-id="9" data-params=""></div></div></div>

        		<div id="overall_div">	<div id="header">
	<div class="wrapper">
		<div id="loginBox">
			<ul>
									<li>
						<a href="/login" title="zaloguj" onclick="show_login_box(); return false;">zaloguj</a>
						<ul id="login_list">
							<li>
								<form id="loginForm" action="/login" method="post">
									<div>
										<label class="left">E-mail:</label>
										<input class="right" type="text" name="login" />
										<div class="clear"></div>
										<label class="left">Hasło:</label>
										<input class="right" type="password" name="password" />
										<div class="clear"></div>
										<label class="right"><input type="checkbox" name="rememberme" /> zapamiętaj mnie</label>
										<div class="clear"></div>
										<input class="right" type="image" src="/img/zaloguj.png" />
										<div class="clear"></div>
										<input type="hidden" name="step" value="1" />
									</div>
								</form>
							</li>
						</ul>
					</li>
					<li><a href="/rejestracja" title="załóż konto">załóż konto</a></li>
								<li class="rss"><a href="/rss" title="subskrybuj kanał rss">RSS</a></li>
				<li class="rss"><a href="/rss" title="subskrybuj kanał rss"><span class="icon_set small_rss_icon"></span></a></li>
			</ul>
			<div class="clear"></div>
		</div>
		<div id="logoBox">
			<a id="logo" class="strefa_cookie s1 s1_1 left" href="/" title="Świat Obrazu - Internetowy Dziennik o Fotografii i Wideo">
				<img src="/img/logo.jpg" alt="Świat Obrazu - Internetowy Dziennik o Fotografii i Wideo" width="281" height="54" />
			</a>
			<form class="right" id="searchForm" action="/szukaj#wyniki" method="get">
				<div>
					<a class="right search_link strefa_cookie s2 s2_1" href="#" onclick="document.getElementById('searchForm').submit(); return false;" onmousedown="this.style.margin='23px 0 0 6px'; " onmouseup="this.style.margin='22px 1px 0 5px'; "  onmouseout="this.style.margin='22px 1px 0 5px'; "></a>
					<div id="searchBox" class="right">
						<input class="left" type="text" name="q" value="Szukaj w SwiatObrazu.pl" onfocus="if(this.value=='Szukaj w SwiatObrazu.pl')this.value='';" onblur="if(this.value=='')this.value='Szukaj w SwiatObrazu.pl';" />
						<ul class="right">
							<li id="top_list_main_element">
								<span id="top_list_current_element">Artykuły</span> <img src="/img/tematycznie.arrow.png" alt="" width="9" height="5" />
								<ul class="top_search_list">
									<li><a id="search_0" class="strefa_ajax s2 s2_2" href="#" title="Artykuły">Artykuły</a></li>
									<li><a id="search_1" class="strefa_ajax s2 s2_3" href="#" title="Fotografie">Fotografie</a></li>
									<li><a id="search_2" class="strefa_ajax s2 s2_4" href="#" title="Konkursy">Konkursy</a></li>
									<li><a id="search_3" class="strefa_ajax s2 s2_5" href="#" title="Warsztaty">Warsztaty</a></li>
									<li><a id="search_4" class="strefa_ajax s2 s2_6" href="#" title="Wystawy">Wystawy</a></li>
									<li><a id="search_5" class="strefa_ajax s2 s2_7" href="#" title="ForumWideo">ForumWideo</a></li>
									<li><a id="search_6" class="strefa_ajax s2 s2_8" href="#" title="ForumFoto">ForumFoto</a></li>
									<li><a id="search_7" class="strefa_ajax s2 s2_9" href="#" title="Użytkownicy">Użytkownicy</a></li>
									<li class="clear">
										<input id="search_top_type" type="hidden" name="typ" value="0" />
										<input id="search_top_category" type="hidden" name="mc" value="" />
									</li>
								</ul>
							</li>
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				<div class="clear"></div>
			</form>
		</div>

		<div id="advertisingBox" >
									

            
                                        
                                        
                                                  
                    	  

        	          	  	        	          	  		        	  
            
							<div style="z-index: 1000">
					<div style="margin: 5px 0"><div class="ads-zone" data-id="73" data-params=""></div></div>
					
					<script type='text/javascript'><!--//<![CDATA[
					waitForScript(['setcookie'], function() {
						setcookie('nikon750200_2', '1', 1);
					});
					//]]>--></script>
					
				</div>
			
			
			
			
			

			
			<!-- reklama z zadania  -->
			
		</div>

		<!-- tutaj reklama -->



			</div> <!-- end wrapper -->

    <table border="0" cellspacing="0" cellpadding="0" style="width:100%">
        <tr>
            <td style="width:50%; text-align:right"><div style="margin: 5px 0"><div class="ads-zone" data-id="84" data-params=""></div></div></td>
            <td style="width:50%; text-align:left"><div style="margin: 5px 0"><div class="ads-zone" data-id="85" data-params=""></div></div></td>
        </tr>
    </table>

</div>

	<div id="content" >
		<div class="wrapper2">
﻿
<div id="mainMenu" class="right"  style="width: 100%;">
	<div class="left"><a class="strefa_cookie s3 s3_1" href="/" style="width: 60px;" title="strona główna">
	<span class="icon_set home_small_icon"></span></a></div>
	
	<ul style="float:left;">
		<li ><a href="http://sklep.swiatobrazu.pl/" title="Sklep" >E-kursy fotograficzne</a></li> 
		<li ><a href="http://kursy.swiatobrazu.pl/" title="Sklep" >Abonament: Zrozumieć Fotografię</a></li> 
		<li ><a href="http://kursy.swiatobrazu.pl/Bezp%C5%82atnie.html" title="Sklep" >Bezpłatne e-kursy fotograficzne</a></li> 
				<li><a class="strefa_cookie s3 s3_9" href="/wyszukiwarka-indeks/" title="Indeks Tematyczny">Indeks</a></li>
		<!-- <li><a style="font-weight:bold;" href="/swiatogloszen/" class="strefa_ajax s3 s3_10" title="Ogłoszenia">Ogłoszenia</a></li> -->
	</ul>
	
	<div class="clear"></div>
</div>
				<div id="leftColumn" class="left">
					<div style="margin-top: 28px;"></div>
			<div class="strefa_ajax s4 s4_1">
							</div>
		
					<div style="margin-top: 28px;"></div>
						
				<ul><li><a href="#" class="strefa_ajax s5 s5_1" onclick="return flip_left_menu();"></a><ul id="main_left_list"><li><a href="/kategoria,barwa_i_kolor" class="strefa_cookie s5 s5_2">Barwa i kolor</a></li><li><a href="/kategoria,cyfrowa_ciemnia" class="strefa_cookie s5 s5_3">Cyfrowa ciemnia</a></li><li><a href="/kategoria,cwiczenia_fotograficzne" class="strefa_cookie s5 s5_4">Ćwiczenia fotograficzne</a></li><li><a href="/kategoria,czern_i_biel" class="strefa_cookie s5 s5_5">Czerń i biel</a></li><li><a href="/kategoria,filmowanie_aparatem" class="strefa_cookie s5 s5_6">Filmowanie aparatem</a></li><li><a href="/kategoria,fotograf__zus_i_podatki" class="strefa_cookie s5 s5_7">Fotograf - ZUS i podatki</a></li><li><a href="/kategoria,fotograf_i_prawo" class="strefa_cookie s5 s5_8">Fotograf i prawo</a></li><li><a href="/kategoria,fotograficzne_abc" class="strefa_cookie s5 s5_9">Fotograficzne ABC</a></li><li><a href="/kategoria,fotografia_aktu" class="strefa_cookie s5 s5_10">Fotografia aktu</a></li><li><a href="/kategoria,fotografia_od_a_do_z" class="strefa_cookie s5 s5_11">Fotografia od A do Z</a></li><li><a href="/kategoria,fotografia_krajobrazu" class="strefa_cookie s5 s5_12">Fotografia krajobrazu</a></li><li><a href="/kategoria,fotografia_produktow" class="strefa_cookie s5 s5_13">Fotografia produktów</a></li><li><a href="/kategoria,fotografia_uliczna__street_phofo" class="strefa_cookie s5 s5_14">Fotografia uliczna - street phofo</a></li><li><a href="/kategoria,fotograficzne_inspiracje" class="strefa_cookie s5 s5_15">Fotograficzne inspiracje</a></li><li><a href="/kategoria,fotografowanie_architektury" class="strefa_cookie s5 s5_16">Fotografowanie architektury</a></li><li><a href="/kategoria,fotografowanie_ruchu" class="strefa_cookie s5 s5_17">Fotografowanie ruchu</a></li><li><a href="/kategoria,fotografowanie_zwierzat" class="strefa_cookie s5 s5_18">Fotografowanie zwierząt</a></li><li><a href="/kategoria,kadrowanie" class="strefa_cookie s5 s5_19">Kadrowanie</a></li><li><a href="/kategoria,kompozycja" class="strefa_cookie s5 s5_20">Kompozycja</a></li><li><a href="/kategoria,leksykon_fotografow" class="strefa_cookie s5 s5_21">Leksykon fotografów</a></li><li><a href="/kategoria,najczesciej_popelniane_bledy" class="strefa_cookie s5 s5_22">Najczęściej popełniane błędy</a></li><li><a href="/kategoria,ostrosc_i_nieostrosc" class="strefa_cookie s5 s5_23">Ostrość i nieostrość</a></li><li><a href="/kategoria,perspektywa" class="strefa_cookie s5 s5_24">Perspektywa</a></li><li><a href="/kategoria,portret" class="strefa_cookie s5 s5_25">Portret</a></li><li><a href="/kategoria,przygotowanie_prezentacji_zdjec" class="strefa_cookie s5 s5_26">Przygotowanie prezentacji zdjęć</a></li><li><a href="/kategoria,studio_fotograficzne_dla_poczatkujacych" class="strefa_cookie s5 s5_27">Studio fotograficzne dla początkujących</a></li><li><a href="/kategoria,swiatlo_i_ekspozycja" class="strefa_cookie s5 s5_28">Światło i ekspozycja</a></li><li><a href="/kategoria,zarabiaj_na_fotografii" class="strefa_cookie s5 s5_29">Zarabiaj na fotografii</a></li><li class="clear"></li></ul></li></ul>
		<h4>Dołącz do nas</h4>

		<div class="icons">
			<a class="strefa_ajax s18 s18_2" href="http://www.facebook.com/pages/SwiatObrazupl/148911143400" title="facebook" rel="external"><span class="icon_set facebook_icon"></span></a>
			<a class="strefa_ajax s18 s18_4" href="/kontakt.html" title="mail"><span class="icon_set contact_icon"></span></a>
		</div>
				
		<h4>Partnerzy</h4>
		<div class="images leftmenuPartners" style="word-break: break-word;"></div>

					</div>
			
<div id="middleColumn" class="sub left">
	<iframe
		src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.swiatobrazu.pl%2Fzobacz-zdjecia-z-historycznego-startu-nasa-artemis-1-39324.html&amp;layout=button_count&amp;show_faces=false&amp;width=300&amp;action=like&amp;colorscheme=light&amp;height=80"
		scrolling="no"
		frameborder="0"
		style="border:medium none;float:right;height:25px;overflow:hidden;padding:8px 0 0;width:75px;"
		allowTransparency="true">
	</iframe>

  <div style="float:right;margin-top:11px;">
<g:plusone size="small"></g:plusone>
  </div>

	<ul>
		<li><a href="/" title="Strona główna">Strona główna</a></li>
		<li><a href="/kategoria,fotografie" title="Fotografie">Fotografie</a></li>
			</ul>

	<div id="zoom">
		<a href="#" title="pomniejsz tekst" class="do_small_text" onclick="return change_font_size(this);">A<sup>-</sup></a>
		<a href="#" title="normalny rozmiar tesktu" class="do_normal_text" onclick="return change_font_size(this);">A </a>
		<a href="#" title="powiększ tekst" class="do_big_text" onclick="return change_font_size(this);">A<sup>+</sup></a>
	</div>

	
	<h1>Historyczny start Artemis na fotografiach</h1>		

	        <img src="/zdjecie/artykuly/561728/historyczny-start-artemis-na-fotografiach.jpg" alt="Historyczny start Artemis na fotografiach" />    	<p class="bold font_change" style="text-align:justify">NASA po wielu próbach i długim odkładaniu terminu lotu wreszcie skutecznie wyniosła w kosmos rakietę&nbsp;z misją&nbsp;Artemis 1 - To oznacza początek nowej ery eksploracji przestrzeni kosmicznej i rozpoczęcie powrotu człowieka na Księżyc. Misja ta utoruje także drogę do zbudowania bazy orbitalnej na Księżycu i pozwoli ludziom stworzyć&nbsp;przystanek do dalszej, jeszcze głębszej eksploracji wszechświata. <br />
<br />
</p>
	<div class="clear"></div>
	<form method="post" action="/login" onsubmit="return check_confirmation();">
		<input type="hidden" name="from" value="article" />
		<input type="hidden" name="article_path" value="/zobacz-zdjecia-z-historycznego-startu-nasa-artemis-1-39324.html" />
		<table cellpadding="4" class="login_table">
			<tr>
				<td colspan="2"><strong>Logowanie </strong></td>				
			</tr>
			<tr>
				<td><span style="font-size:12px;">E-mail: </span></td>
				<td>
					<input type="text" name="login">
				</td>
			</tr>
			<tr>
				<td><span style="font-size:12px;">Hasło: </span></td>
				<td><input type="password" name="password"></td>
			</tr>
			<tr>
				<td colspan="2">
					<input type="checkbox" name="rememberme">
					<span style="font-size:12px;"> Zapamiętaj mnie</span>
				</td>
			</tr>
			<tr>
				<td colspan="2" class="centerContent">
					<input type="hidden" name="step" value="1">
					<input type="submit" value="Zaloguj" class="orange-input-button">
				</td>
			</tr>
		</table>			
	</form>

	<p class="bold font_change"></p><br />

	<div class="article_text font_change article_justify"><h2>
	Piękne zdjęcia ukazujące start misji Artemis 1</h2>
<div>
	Historyczny start miał miejsce w Centrum Lotów Kosmicznych im. Kennedy’ego na Florydzie. Start obserwowały tłumy naocznych obserwatorów i oficjeli. Misja Artemis 1 to pierwszy test w przestrzeni kosmicznej systemów, które będą podstawą do dalszych lotów na Księżyc i zaniesienia tam człowieka. Rakieta SLS wyniosła w przestrzeń kosmiczną statek Orion, który został zaprojektowany w celu zabierania ludzi w kosmos dalej niż kiedykolwiek wcześniej.&nbsp;</div></div>

	<br />		
	

<div class="article_text font_change article_justify">
	<p>
	<strong>Dostęp do pełnej treści serwisu <a href="http://www.swiatobrazu.pl/">www.SwiatObrazu.pl</a> jest bezpłatny - wymagane jest jednak zalogowanie do serwisu.&nbsp;Logowanie wymagane jest również do dodawania komentarzy.</strong></p>
    
	<table align="center" border="0" cellpadding="10" cellspacing="1" style="width: 600px">
		<tbody>
			<tr>
				<td style="vertical-align: top;">
					<table align="center" border="0" cellpadding="10" cellspacing="1" style="width: 260px">
						<tbody>
							<tr>
								<td style="background-color: rgb(236, 236, 236);">
									<h2>
										Rejestracja&nbsp;</h2>
									<p>
										<span style="font-size:11px;">dla nowych użytkowników</span></p>
									<p>
										&nbsp;</p>
									<p style="text-align: left;">
										Jeżeli jeszcze nie jesteś zarejestrowany, zapraszamy do wypełnienia krótkiego <a href="/rejestracja"><strong>formularza rejestracyjnego.</strong></a></p>
									<p style="text-align: left;">
										&nbsp;</p>
									<p style="text-align: center;">
										<a href="/rejestracja"><img alt="" height="29" src="/zdjecie/artykuly/439800/rejestracja.jpg" width="108"></a></p>
								</td>
							</tr>
						</tbody>
					</table>
					<p>
						&nbsp;</p>
				</td>
				<td>
					<form method="post" action="/login">		
						<input type="hidden" name="from" value="article" />
						<input type="hidden" name="step" value="1" />
						<input type="hidden" name="article_path" value="/zobacz-zdjecia-z-historycznego-startu-nasa-artemis-1-39324.html" />
						<table align="center" border="0" cellpadding="10" cellspacing="1" style="width: 260px">
							<tbody>
								<tr>
									<td style="background-color: rgb(236, 236, 236);">
										<h2>
											Logowanie&nbsp;</h2>
										<p>
											<span style="font-size:11px;">dla użytkowników SwiatObrazu.pl</span></p>
										<p>
											&nbsp;</p>
										<p>
											<span style="text-align: start;">E-mail:&nbsp;</span><input type="text" name="login"></p>
										<p>
											&nbsp;</p>
										<p>
											Hasło: &nbsp;<input type="password" name="password"></p>
										<p>
											&nbsp;</p>
										<p style="text-align: center;">
											<input type="submit" value="Zaloguj się" class="orange-input-button" />
											</p>
										<p>
											<a href="/login#przypomnienie-hasla" style="font-size: 11px;">Zapomniałeś</a><span style="font-size: 11px;">&nbsp;loginu lub hasła?</span></p>
										<p>
											<span style="font-size:11px;"><a href="/problemy">Problemy z logowaniem</a></span></p>
									</td>
								</tr>
							</tbody>
						</table>
					</form>
				</td>
			</tr>
		</tbody>
	</table>
     
	<p>&nbsp;</p>
	<p><strong>DLACZEGO WARTO SIĘ ZAREJESTROWAĆ DO SERWISU SWIATOBRAZU.PL?</strong></p>   
	<p> Przy pierwszej rejestracji otrzymasz od nas powitalny prezent: Pełną wersję podręcznika <strong>"Świat barw w fotografii cyfrowej"</strong>.</p>
    <p> A poza tym otrzymujesz bezpłatny stały dostęp do:</p>
    <ul>
		<li>wszystkich artykułów opublikowanych w serwisie swiatobrazu.pl;</li>
		<li>mechanizmów galerii swiatobrazu.pl</li>
		<li>forów dyskusyjnych;</li>
		<li>prezentów dla zarejestrowanych Czytelników;</li>
		<li>codziennego newslettera informacyjnego;</li>
		<li>swojego profilu osobistego, w którym będziesz mógł zarządzać galeriami, komentarzami, zdjęciami w konkursach itp.</li>
	</ul>
    <p><strong>Czas rejestracji - ok. 1 min.</strong></p>
    <h2>Uwaga</h2>

    <p>Podczas rejestracji nie zbieramy żadnych szczegółowych danych personalnych i teleadresowych. W każdej chwili możecie usunąć trwale i bezpowrotnie dane dotyczące Waszego konta i zrezygnować ze statusu zarejestrowanego Czytelnika i wszystkich usług bezpłatnych swiatobrazu.pl. 
	Przed rejestracją prosimy o zapoznanie się z <a href="/regulamin-internetowego-dziennika-o-fotografii-i-wideo-swiatobrazupl-15526.html" target="_blank">regulaminem</a></p>
</div>
	
	<div class="clear"></div>
</div>



<div id="rightColumn2" class="right" >
	<div >

		

		
		<div class="icons">
						
			<a href="/zobacz-zdjecia-z-historycznego-startu-nasa-artemis-1-39324.html,drukuj" title="wydrukuj"><span class="icon_set print_icon"></span><span class="underline">wydrukuj</span></a>
			<a href="/zobacz-zdjecia-z-historycznego-startu-nasa-artemis-1-39324.html,wyslij" title="poleć znajomemu"><span class="icon_set send_to_friend_icon"></span><span class="underline">poleć znajomemu</span></a>

												<a href="#komentarze" title="przejdź do komentarzy"><span class="icon_set go_to_comments_icon"></span><span class="underline">dodaj komentarz</span></a>
							
			<div class="clear"></div>
		</div>


        <div class="box1">
            <p>Najczęściej czytane dzisiaj</p>
            <ul>
                            <li><a href="/osoby-odpowiedzialne-za-rosyjski-program-rakietowy-zidentyfikowane-na-podstawie-zdjecia-39321.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Osoby odpowiedzialne za rosyjski program rakietowy zidentyfikowane na podstawie zdjęcia</a></li>
                            <li><a href="/fotograf-dokladnie-odtwarza-swoje-zdjecia-za-pomoca-sztucznej-inteligencji-39320.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Fotograf przetwarza swoje zdjęcia za pomocą sztucznej inteligencji</a></li>
                            <li><a href="/zobacz-zdjecia-z-historycznego-startu-nasa-artemis-1-39324.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Historyczny start Artemis na fotografiach</a></li>
                        </ul>
        </div>  
        <div style="margin: 0 auto;width:300px;">
            
        </div>

		        
        <div style="margin: 0 auto;width:300px;">
                    </div>
        <div class="box1">
            <p>Najczęściej czytane w tygodniu</p>
            <ul>
                            <li><a href="/osoby-odpowiedzialne-za-rosyjski-program-rakietowy-zidentyfikowane-na-podstawie-zdjecia-39321.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Osoby odpowiedzialne za rosyjski program rakietowy zidentyfikowane na podstawie zdjęcia</a></li>
                            <li><a href="/darmowy-i-nieograniczony-generator-tekstu-na-obraz-w-canva-39319.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Darmowe i nieograniczone tworzenie obrazów na podstawie tekstu w Canva</a></li>
                            <li><a href="/fotograf-dokladnie-odtwarza-swoje-zdjecia-za-pomoca-sztucznej-inteligencji-39320.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Fotograf przetwarza swoje zdjęcia za pomocą sztucznej inteligencji</a></li>
                            <li><a href="/zobacz-jak-wygladalaby-iss-gdyby-leciala-na-wysokosci-samolotu-39322.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Jak wyglądałby przelot ISS, gdyby leciała na wysokości samolotu?</a></li>
                            <li><a href="/zobacz-zdjecia-z-historycznego-startu-nasa-artemis-1-39324.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Historyczny start Artemis na fotografiach</a></li>
                        </ul>
        </div>

        <div class="box1">
            <p>Najczęściej czytane w roku</p>
            <ul>
                            <li><a href="/trening-fotograficzny.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Trenuj fotografię tej wiosny. Odbierz kupon rabatowy!</a></li>
                            <li><a href="/jesien-w-fotografii.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Jak fotografować jesień</a></li>
                            <li><a href="/kompozycja-w-fotografii-praktyczny-przewodnik-po-14-zasadach-z-cwiczeniami-25673.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Kompozycja w fotografii. Praktyczny przewodnik po 14 zasadach z ćwiczeniami</a></li>
                            <li><a href="/zrozumiec-fotografie-teraz-w-abonamencie-39105.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Zrozumieć fotografię i wyjątkowy abonament</a></li>
                            <li><a href="/fotografia-aktu-wyposazenie-studia-fotograficznego-praktyczny-poradnik-24221.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Fotografia aktu: wyposażenie studia fotograficznego - praktyczny poradnik</a></li>
                            <li><a href="/fotografowanie-miasta-noca--poradnik-21834.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Fotografowanie miasta nocą  - poradnik</a></li>
                            <li><a href="/dlugie-czasy-naswietlania-w-praktyce-29895.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Poradnik: Długie czasy naświetlania w praktyce</a></li>
                            <li><a href="/fotografia-od-a-do-z-przyslona-22378.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Fotografia od A do Z: Przysłona</a></li>
                            <li><a href="/zapanuj-nad-swoim-sprzetem-cz-i-wplyw-obiektywu-na-jakosc-fotografii-22527.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Wpływ parametrów obiektywu na jakość fotografii</a></li>
                            <li><a href="/poradnik-zapanuj-nad-kolorem-cz-i-jak-urzadzenia-widza-kolory-21755.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Poradnik: Zapanuj nad kolorem, cz. I - Jak urządzenia widzą kolory</a></li>
                        </ul>
        </div>
                <div style="margin: 0 auto;width:300px;">
        	        </div>
        <div style="margin: 0 auto;width:300px;">
                    </div>
    	

		
												
						
			    		
	</div>
</div>

<div class="clear"></div>

<script type="text/javascript">
	var move_index = 180;
	$(document).ready(recommended_click);
	$(document).ready(encouraged_click);
</script>
<div class="clear"></div>

		</div>
</div>
<div id="footer" 
>
<div class="wrapper">
<a href="#" onclick="return back_to_top();" title="przewiń do początku strony"><span class="icon_set top_icon"></span></a>
<ul>
<li class="icons">
<a href="https://www.facebook.com/pages/SwiatObrazupl/148911143400" title="facebook" rel="external"><span class="icon_set facebook_icon"></span></a>
<a href="/kontakt.html" title="mail"><span class="icon_set contact_icon"></span></a>
</li>
<li><a class="button gray inline" href="/regulamin-internetowego-dziennika-o-fotografii-i-wideo-swiatobrazupl-15526.html" title="regulamin">regulamin</a></li>
<li><a class="button green inline" href="/kontakt.html" title="kontakt">kontakt</a></li>
<li><a class="button blue inline" href="/reklama.html" title="reklama">Reklama</a></li>
<li class="clear"></li>
</ul>
<p class="right">
&copy; 1999 SwiatObrazu.pl - Kopiowanie i wykorzystywanie elementów, treści serwisu lub fotografii bez pisemnej zgody firmy Emar sp. z o.o. zabronione. Wszystkie nazwy firm i produktów użyte na stronach tego serwisu mogą być zastrzeżonymi znakami firmowymi lub towarowymi ich właścicieli - użyte zostały jedynie w celach identyfikacyjnych.
<br /><br />Emar sp. z o.o., ul. Młyńska 13, 43-100 Tychy, NIP 6460325221, REGON 008135610
</p>
<p class="right">

</p>
<div class="clear"></div>
</div>
</div>


</div>




<script type="text/javascript" src="https://apis.google.com/js/plusone.js">  {lang: 'pl'}</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

<!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.swiatobrazu / pozostale-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--var pp_gemius_identifier ='bJtLAJwFPK5yYihmUFdoOJZDrmKRyALoIf_ZxblR1Mb.t7';//--><!]]></script>
<script type="text/javascript" src="//idm.hit.gemius.pl/xgemius.js"></script>





<script type="text/javascript">
waitForScript(['jQuery'], function() {
	$(document).ready(externalLinks);
	$(document).ready(searchTop);
	$('#header').width(1000);
	
	
    $(window).load(function(){
      $(".twentytwenty-container").twentytwenty({default_offset_pct: 0.7});
    });

	
});

</script>

</body></html>