	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<title>Droga Mleczna - 12 lat fotografowania  - Swiatobrazu.pl</title>
					<link rel="stylesheet" type="text/css" href="/css/main_base.css?v=29" />
				<link rel="stylesheet" type="text/css" href="/css/twentytwenty/twentytwenty.css?v=29" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<meta name="google-site-verification" content="Hx1j52watWpFsViuqkOXmopA2DAiDpZlm2q_56ES0Zs" />
		<meta name="Keywords" content="droga mleczna" />
		<meta name="Description" content="Fotograf spędził&amp;nbsp;12 lat na fotografowaniu Drogi Mlecznej - www.SwiatObrazu.pl" />
        <meta name="certum-domain-verification" content="30d408e57087eabb80fffa5062073dc1" />
						<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" href="/rss" title="Aktualności - Swiatobrazu.pl" />
		
		<script>
<!--//--><![CDATA[//>

	var waitForScript = function(globalVariables, callback) {
	    var waitTime = 50;
	    var interval = null;
	    var getVariables = function() {
	    	var hasAll = true;
		    var variables = [];
	    	for(var i = 0, s = globalVariables.length; i < s; i++) {
		    	if(window[globalVariables[i]]) {
		    		variables.push(window[globalVariables[i]]);
		    	} else {
		    		hasAll = false;
		    		break;
		    	}
		    }
	    	return {
	    		'hasAll': hasAll,
	    		'variables': variables
	    	};
	    };
	    var requiredVariables;
	    
	    if(!globalVariables) {
	    	globalVariables = [];
	    }
	    
	    requiredVariables = getVariables();
	    
	    if(requiredVariables.hasAll) {
	    	callback.apply(window, requiredVariables.variables);
	    } else {
	    	interval = setInterval(function() {
	    		var requiredVariables = getVariables();
                if(requiredVariables.hasAll) {
                    clearInterval(interval);
                    callback.apply(window, requiredVariables.variables);
                }
            }, waitTime);
	    }
	};
	
	var loadScript = function(src) {
	    var scriptElement = document.createElement('script');
	    scriptElement.setAttribute('src', src);
	    document.getElementsByTagName('head')[0].appendChild(scriptElement);
    };

//--><!]]>
</script>		
		<script type="text/javascript" src="/js/swiatobrazu.min.js?v=29" async></script>
		
				
	
		

<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PSSN8SK');</script>
<!-- End Google Tag Manager -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2395216026507162",
          enable_page_level_ads: true
     });
</script>
<script src="https://www.google.com/recaptcha/api.js?6LfiK_YUAAAAAN4rmYw2t-HyPHT-p-Io7BzjOvLb"></script>

	</head>
	<body>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSSN8SK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		<div class="tads"><div style="margin: 5px 0"><div class="ads-zone" data-id="9" data-params=""></div></div></div>

        		<div id="overall_div">	<div id="header">
	<div class="wrapper">
		<div id="loginBox">
			<ul>
									<li>
						<a href="/login" title="zaloguj" onclick="show_login_box(); return false;">zaloguj</a>
						<ul id="login_list">
							<li>
								<form id="loginForm" action="/login" method="post">
									<div>
										<label class="left">E-mail:</label>
										<input class="right" type="text" name="login" />
										<div class="clear"></div>
										<label class="left">Hasło:</label>
										<input class="right" type="password" name="password" />
										<div class="clear"></div>
										<label class="right"><input type="checkbox" name="rememberme" /> zapamiętaj mnie</label>
										<div class="clear"></div>
										<input class="right" type="image" src="/img/zaloguj.png" />
										<div class="clear"></div>
										<input type="hidden" name="step" value="1" />
									</div>
								</form>
							</li>
						</ul>
					</li>
					<li><a href="/rejestracja" title="załóż konto">załóż konto</a></li>
								<li class="rss"><a href="/rss" title="subskrybuj kanał rss">RSS</a></li>
				<li class="rss"><a href="/rss" title="subskrybuj kanał rss"><span class="icon_set small_rss_icon"></span></a></li>
			</ul>
			<div class="clear"></div>
		</div>
		<div id="logoBox">
			<a id="logo" class="strefa_cookie s1 s1_1 left" href="/" title="Świat Obrazu - Internetowy Dziennik o Fotografii i Wideo">
				<img src="/img/logo.jpg" alt="Świat Obrazu - Internetowy Dziennik o Fotografii i Wideo" width="281" height="54" />
			</a>
			<form class="right" id="searchForm" action="/szukaj#wyniki" method="get">
				<div>
					<a class="right search_link strefa_cookie s2 s2_1" href="#" onclick="document.getElementById('searchForm').submit(); return false;" onmousedown="this.style.margin='23px 0 0 6px'; " onmouseup="this.style.margin='22px 1px 0 5px'; "  onmouseout="this.style.margin='22px 1px 0 5px'; "></a>
					<div id="searchBox" class="right">
						<input class="left" type="text" name="q" value="Szukaj w SwiatObrazu.pl" onfocus="if(this.value=='Szukaj w SwiatObrazu.pl')this.value='';" onblur="if(this.value=='')this.value='Szukaj w SwiatObrazu.pl';" />
						<ul class="right">
							<li id="top_list_main_element">
								<span id="top_list_current_element">Artykuły</span> <img src="/img/tematycznie.arrow.png" alt="" width="9" height="5" />
								<ul class="top_search_list">
									<li><a id="search_0" class="strefa_ajax s2 s2_2" href="#" title="Artykuły">Artykuły</a></li>
									<li><a id="search_1" class="strefa_ajax s2 s2_3" href="#" title="Fotografie">Fotografie</a></li>
									<li><a id="search_2" class="strefa_ajax s2 s2_4" href="#" title="Konkursy">Konkursy</a></li>
									<li><a id="search_3" class="strefa_ajax s2 s2_5" href="#" title="Warsztaty">Warsztaty</a></li>
									<li><a id="search_4" class="strefa_ajax s2 s2_6" href="#" title="Wystawy">Wystawy</a></li>
									<li><a id="search_5" class="strefa_ajax s2 s2_7" href="#" title="ForumWideo">ForumWideo</a></li>
									<li><a id="search_6" class="strefa_ajax s2 s2_8" href="#" title="ForumFoto">ForumFoto</a></li>
									<li><a id="search_7" class="strefa_ajax s2 s2_9" href="#" title="Użytkownicy">Użytkownicy</a></li>
									<li class="clear">
										<input id="search_top_type" type="hidden" name="typ" value="0" />
										<input id="search_top_category" type="hidden" name="mc" value="" />
									</li>
								</ul>
							</li>
						</ul>
						<div class="clear"></div>
					</div>
				</div>
				<div class="clear"></div>
			</form>
		</div>

		<div id="advertisingBox" >
									

            
                                        
                                        
                                                  
                    	  

        	          	  	        	          	  		        	  
            
							<div style="z-index: 1000">
					<div style="margin: 5px 0"><div class="ads-zone" data-id="73" data-params=""></div></div>
					
					<script type='text/javascript'><!--//<![CDATA[
					waitForScript(['setcookie'], function() {
						setcookie('nikon750200_2', '1', 1);
					});
					//]]>--></script>
					
				</div>
			
			
			
			
			

			
			<!-- reklama z zadania  -->
			
		</div>

		<!-- tutaj reklama -->



			</div> <!-- end wrapper -->

    <table border="0" cellspacing="0" cellpadding="0" style="width:100%">
        <tr>
            <td style="width:50%; text-align:right"><div style="margin: 5px 0"><div class="ads-zone" data-id="84" data-params=""></div></div></td>
            <td style="width:50%; text-align:left"><div style="margin: 5px 0"><div class="ads-zone" data-id="85" data-params=""></div></div></td>
        </tr>
    </table>

</div>

	<div id="content" >
		<div class="wrapper2">
﻿
<div id="mainMenu" class="right"  style="width: 100%;">
	<div class="left"><a class="strefa_cookie s3 s3_1" href="/" style="width: 60px;" title="strona główna">
	<span class="icon_set home_small_icon"></span></a></div>
	
	<ul style="float:left;">
		 <li ><a href="/sklep/" title="Sklep" >Sklep</a></li> 
<li><a class="strefa_cookie s3 s3_4" href="/kategoria,poradnik" title="Poradniki">Poradniki</a></li>
		<li><a href="/fotografie/" class="strefa_ajax s3 s3_2" title="Galeria">Galeria</a></li>
		<li><a class="strefa_cookie s3 s3_4" href="/kategoria,kurs_fotografii" title="Szkolenia">Szkolenia</a></li>
		<li><a class="strefa_cookie s3 s3_4" href="/kategoria,konkurs_fotograficzny" title="Konkursy">Konkursy</a></li>
		<li><a class="strefa_cookie s3 s3_5" href="/testy" title="Testy">Testy</a></li>
		<li><a href="/forumfoto/" class="strefa_ajax s3 s3_6" title="ForumFoto">ForumFoto</a></li>
		<li><a href="/forumwideo/" class="strefa_ajax s3 s3_7" title="ForumWideo">ForumWideo</a></li>
		<li><a class="strefa_cookie s3 s3_8" href="/akty/" title="Akty SwiatAktu.pl">Akty</a></li>
		<li><a class="strefa_cookie s3 s3_9" href="/wyszukiwarka-indeks/" title="Indeks Tematyczny">Indeks</a></li>
		<!-- <li><a style="font-weight:bold;" href="/swiatogloszen/" class="strefa_ajax s3 s3_10" title="Ogłoszenia">Ogłoszenia</a></li> -->
	</ul>
	
	<div class="clear"></div>
</div>
				<div id="leftColumn" class="left">
					<div style="margin-top: 28px;"></div>
			<div class="strefa_ajax s4 s4_1">
							</div>
		
					<div style="margin-top: 28px;"></div>
						
				<ul><li><a href="#" class="strefa_ajax s5 s5_1" onclick="return flip_left_menu();"></a><ul id="main_left_list"><li><a href="/kategoria,kurs_fotografii" class="strefa_cookie s5 s5_2">Kurs fotografii</a></li><li><a href="/kategoria,obiektywy" class="strefa_cookie s5 s5_3">Obiektywy</a></li><li><a href="/kategoria,tablet_graficzny" class="strefa_cookie s5 s5_4">Tablet graficzny</a></li><li><a href="/kategoria,aparat_fotograficzny" class="strefa_cookie s5 s5_5">Aparat fotograficzny</a></li><li><a href="/kategoria,edytor_zdjec" class="strefa_cookie s5 s5_6">Edytor zdjęć</a></li><li><a href="/kategoria,sesja_zdjeciowa" class="strefa_cookie s5 s5_7">Sesja zdjęciowa</a></li><li><a href="/kategoria,obrobka_przerabianie_zdjec" class="strefa_cookie s5 s5_8">Obróbka (przerabianie) zdjęć</a></li><li><a href="/kategoria,podstawy_fotografii" class="strefa_cookie s5 s5_9">Podstawy fotografii</a></li><li><a href="/kategoria,drony" class="strefa_cookie s5 s5_10">Drony</a></li><li><a href="/kategoria,sklep" class="strefa_cookie s5 s5_11">Sklep</a></li><li><a href="/kategoria,obrobka_plikow__praktyczny_poradnik_lightroom" class="strefa_cookie s5 s5_12">Obróbka plików - praktyczny poradnik Lightroom</a></li><li><a href="/kategoria,100_najbardziej_zaskakujacych_zdjec_swiata" class="strefa_cookie s5 s5_13">100 najbardziej zaskakujących zdjęć świata</a></li><li><a href="/kategoria,aktualnosci" class="strefa_cookie s5 s5_14">Aktualności</a></li><li><a href="/kategoria,testy" class="strefa_cookie s5 s5_15">Testy</a></li><li><a href="/kategoria,wystawy" class="strefa_cookie s5 s5_16">Wystawy</a></li><li><a href="/kategoria,konkurs_fotograficzny" class="strefa_cookie s5 s5_17">Konkurs fotograficzny</a></li><li><a href="/kategoria,poradnik" class="strefa_cookie s5 s5_18">Poradniki</a></li><li><a href="/kategoria,sprzet_foto" class="strefa_cookie s5 s5_19">Sprzęt foto</a></li><li><a href="/kategoria,sprzet_video" class="strefa_cookie s5 s5_20">Sprzęt wideo</a></li><li><a href="/kategoria,akcesoria_fotograficzne" class="strefa_cookie s5 s5_21">Akcesoria fotograficzne</a></li><li><a href="/kategoria,karta_sd" class="strefa_cookie s5 s5_22">Karta SD</a></li><li><a href="/kategoria,swiatlo" class="strefa_cookie s5 s5_23">Światło</a></li><li><a href="/kategoria,monitory" class="strefa_cookie s5 s5_24">Monitory</a></li><li><a href="/kategoria,druk" class="strefa_cookie s5 s5_25">Druk</a></li><li><a href="/kategoria,projektory" class="strefa_cookie s5 s5_26">Projektory</a></li><li><a href="/kategoria,telewizory" class="strefa_cookie s5 s5_27">Telewizory</a></li><li><a href="/kategoria,multimedia" class="strefa_cookie s5 s5_28">Multimedia</a></li><li><a href="/kategoria,oprogramowanie" class="strefa_cookie s5 s5_29">Oprogramowanie</a></li><li><a href="/kategoria,programy_do_obrobki_zdjec" class="strefa_cookie s5 s5_30">Programy do obróbki zdjęć</a></li><li><a href="/kategoria,vademecum" class="strefa_cookie s5 s5_31">Vademecum</a></li><li><a href="/kategoria,sylwetki_fotografow" class="strefa_cookie s5 s5_32">Sylwetki fotografów</a></li><li><a href="/kategoria,wywiady" class="strefa_cookie s5 s5_33">Wywiady</a></li><li><a href="/kategoria,rozwazania_rozne" class="strefa_cookie s5 s5_34">Rozważania różne</a></li><li><a href="/kategoria,warte_uwagi" class="strefa_cookie s5 s5_35">Warte uwagi</a></li><li><a href="/kategoria,fotografia_od_a_do_z" class="strefa_cookie s5 s5_36">Fotografia od A do Z</a></li><li><a href="/kategoria,daj_sie_ocenic_i_oceniaj" class="strefa_cookie s5 s5_37">Daj się ocenić i oceniaj</a></li><li><a href="/kategoria,arcydziela_sztuki_w_obiektywie" class="strefa_cookie s5 s5_38">Arcydzieła sztuki w obiektywie</a></li><li><a href="/kategoria,fotografia_na_swiecie" class="strefa_cookie s5 s5_39">Fotografia na świecie</a></li><li><a href="/kategoria,barwa_swiatla" class="strefa_cookie s5 s5_40">Barwa światła</a></li><li><a href="/kategoria,smieszne_zdjecia" class="strefa_cookie s5 s5_41">Śmieszne zdjęcia</a></li><li class="clear"></li></ul></li></ul><a class="button inline green strefa_ajax s17 s17_1" href="/ksiazki" title="Książki polecane przez SwiatObrazu.pl">Książki</a><a class="button blue strefa_ajax s17 s17_2" href="/kategoria,100_najwazniejszych_zdjec_swiata" title="100 najważniejszych zdjęć świata" style="font-size: 11px">100 najważniejszych zdjęć świata</a><a class="button  gray strefa_ajax s17 s17_3" href="/kategoria,pytania_i_odpowiedzi" title="Pytania i odpowiedzi">Pytania i odpowiedzi</a><a class="button  orange strefa_ajax s17 s17_4" href="/kategoria,cytaty_dla_fotografa" title="Cytaty dla fotografa">Cytaty dla fotografa</a><a class="button  green strefa_ajax s17 s17_5" href="/kategoria,obiektywy_canon" title="Obiektywy Canon">Obiektywy Canon</a><a class="button  blue strefa_ajax s17 s17_6" href="/kategoria,fotografia_artystyczna" title="Fotografia artystyczna">Fotografia artystyczna</a><a class="button  gray strefa_ajax s17 s17_7" href="/kategoria,pomysl_na_zdjecie" title="Pomysł na zdjęcie">Pomysł na zdjęcie</a><a class="button orange strefa_ajax s17 s17_8" href="/wyszukiwarka-indeks/" title="Najczęściej wyszukiwane frazy w serwisie SwiatObrazu.pl">Najczęściej wyszukiwane</a>
		<h4>Dołącz do nas</h4>

		<div class="icons">
			<a class="strefa_ajax s18 s18_1" href="http://twitter.com/SwiatObrazu" title="twitter" rel="external"><span class="icon_set twitter_icon"></span></a>
			<a class="strefa_ajax s18 s18_2" href="http://www.facebook.com/pages/SwiatObrazupl/148911143400" title="facebook" rel="external"><span class="icon_set facebook_icon"></span></a>
			<a class="strefa_ajax s18 s18_3" href="/rss" title="rss"><span class="icon_set rss_icon"></span></a>
			<a class="strefa_ajax s18 s18_4" href="/kontakt.html" title="mail"><span class="icon_set contact_icon"></span></a>
		</div>
		

					<div>
				<br />
				<h4 style="line-height: 16px"><a class="strefa_cookie s19 s19_1" href="/kategoria,daj_sie_ocenic_i_oceniaj">Daj się ocenić i oceniaj</a></h4>
				<ul style="margin: 0">
																<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_2" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-85-37665.html"><img data-src="/zdjecie/artykuly/531698/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_3" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_4" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-85-37665.html#komentarze">12</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_5" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-84-35731.html"><img data-src="/zdjecie/artykuly/488488/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_6" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_7" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-84-35731.html#komentarze">9</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_8" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-83-35525.html"><img data-src="/zdjecie/artykuly/484188/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_9" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_10" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-83-35525.html#komentarze">9</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_11" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-82-35302.html"><img data-src="/zdjecie/artykuly/479383/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_12" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_13" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-82-35302.html#komentarze">9</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_14" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-81-35083.html"><img data-src="/zdjecie/artykuly/474269/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_15" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_16" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-81-35083.html#komentarze">17</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_17" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-80-34996.html"><img data-src="/zdjecie/artykuly/472323/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_18" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_19" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-80-34996.html#komentarze">11</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_20" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-79-34856.html"><img data-src="/zdjecie/artykuly/469744/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_21" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_22" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-79-34856.html#komentarze">19</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_23" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-78-34662.html"><img data-src="/zdjecie/artykuly/465813/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_24" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_25" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-78-34662.html#komentarze">9</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_26" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-77-34552.html"><img data-src="/zdjecie/artykuly/463738/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_27" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_28" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-77-34552.html#komentarze">45</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_29" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-76-33747.html"><img data-src="/zdjecie/artykuly/447781/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_30" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_31" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-76-33747.html#komentarze">8</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_32" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-75-33557.html"><img data-src="/zdjecie/artykuly/443777/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_33" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_34" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-75-33557.html#komentarze">13</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_35" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-74-33218.html"><img data-src="/zdjecie/artykuly/436701/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_36" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_37" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-74-33218.html#komentarze">13</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_38" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-73-33118.html"><img data-src="/zdjecie/artykuly/433640/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_39" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_40" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-73-33118.html#komentarze">3</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_41" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-72-33035.html"><img data-src="/zdjecie/artykuly/431872/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_42" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_43" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-72-33035.html#komentarze">18</a><br />
						</li>
											<li style="background: none; border-bottom:1px solid #DFDFDF; padding: 0 0 5px;">
							<strong style="display:inline-block; margin: 5px 0"></strong><br />
														<a class="strefa_cookie s19 s19_44" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-71-32805.html"><img data-src="/zdjecie/artykuly/424709/" alt="" width="120" height="90" /></a><br />
														Autor: <a class="orange_link strefa_ajax s19 s19_45" style="display:inline-block" href="/fotografie/galeria,uzytkownika,"></a><br />
														Komentarzy: <a class="orange_link strefa_cookie s19 s19_46" style="display:inline-block" href="/daj-sie-ocenic-i-oceniaj-fotografia-nr-71-32805.html#komentarze">20</a><br />
						</li>
									</ul>
			</div>
					</div>
			
<div id="middleColumn" class="sub left">
	<iframe
		src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.swiatobrazu.pl%2Fdroga-mleczna-12-lat-1-7-mgpiksela.html&amp;layout=button_count&amp;show_faces=false&amp;width=300&amp;action=like&amp;colorscheme=light&amp;height=80"
		scrolling="no"
		frameborder="0"
		style="border:medium none;float:right;height:25px;overflow:hidden;padding:8px 0 0;width:75px;"
		allowTransparency="true">
	</iframe>

  <div style="float:right;margin-top:11px;">
<g:plusone size="small"></g:plusone>
  </div>

	<ul>
		<li><a href="/" title="Strona główna">Strona główna</a></li>
		<li><a href="/kategoria,fotografie" title="Fotografie">Fotografie</a></li>
			</ul>

	<div id="zoom">
		<a href="#" title="pomniejsz tekst" class="do_small_text" onclick="return change_font_size(this);">A<sup>-</sup></a>
		<a href="#" title="normalny rozmiar tesktu" class="do_normal_text" onclick="return change_font_size(this);">A </a>
		<a href="#" title="powiększ tekst" class="do_big_text" onclick="return change_font_size(this);">A<sup>+</sup></a>
	</div>

	
	<h1>Fotograf spędził&nbsp;12 lat na fotografowaniu Drogi Mlecznej</h1>		

	        <img src="/zdjecie/artykuly/559010/fotograf-spedzilnbsp12-lat-na-fotografowaniu-drogi-mlecznej.jpg" alt="Fotograf spędził&nbsp;12 lat na fotografowaniu Drogi Mlecznej" />    	<p class="bold font_change" style="text-align:justify">Fiński fotograf JP Metsavainio opublikował zdjęcie Drogi Mlecznej, którego stworzenie zajęło mu prawie 12 lat - Nie jest to jednak zwyczajna fotografia naszej galaktyki, lecz zdumiewający szczegółowy obraz, którego rozdzielczość wynosi 1,7 gigapikseli. Łączny czas jego naświetlania wyniósł aż 1250 godzin. <br />
</p>
	<div class="clear"></div>
	<form method="post" action="/login" onsubmit="return check_confirmation();">
		<input type="hidden" name="from" value="article" />
		<input type="hidden" name="article_path" value="/droga-mleczna-12-lat-1-7-mgpiksela.html" />
		<table cellpadding="4" class="login_table">
			<tr>
				<td colspan="2"><strong>Logowanie </strong></td>				
			</tr>
			<tr>
				<td><span style="font-size:12px;">E-mail: </span></td>
				<td>
					<input type="text" name="login">
				</td>
			</tr>
			<tr>
				<td><span style="font-size:12px;">Hasło: </span></td>
				<td><input type="password" name="password"></td>
			</tr>
			<tr>
				<td colspan="2">
					<input type="checkbox" name="rememberme">
					<span style="font-size:12px;"> Zapamiętaj mnie</span>
				</td>
			</tr>
			<tr>
				<td colspan="2" class="centerContent">
					<input type="hidden" name="step" value="1">
					<input type="submit" value="Zaloguj" class="orange-input-button">
				</td>
			</tr>
		</table>			
	</form>

	<p class="bold font_change"></p><br />

	<div class="article_text font_change article_justify"><h2>
	Droga Mleczna fotografowana przez 12 lat</h2>
<div>
	Astrofotograf rozpoczął pracę nad tym obrazem naszej galaktyki w 2009 roku. Przez kolejne 12 lat skupiał się na różnych obszarach Drogi Mlecznej, wykonując pojedyczne elementy całej mozaiki. Już same w sobie te fotografie były zachwycające, lecz miały posłużyć mu jako fragmenty całego obrazu galaktyki. Jednocześnie fotograf postanowił uzupełnić zdjęciami te obszary Drogi Mlecznej, których nie pokrywały wcześniejsze fotografie.&nbsp;</div></div>

	<br />		
	

<div class="article_text font_change article_justify">
	<p>
	<strong>Dostęp do pełnej treści serwisu <a href="http://www.swiatobrazu.pl/">www.SwiatObrazu.pl</a> jest bezpłatny - wymagane jest jednak zalogowanie do serwisu.&nbsp;Logowanie wymagane jest również do dodawania komentarzy.</strong></p>
    
	<table align="center" border="0" cellpadding="10" cellspacing="1" style="width: 600px">
		<tbody>
			<tr>
				<td style="vertical-align: top;">
					<table align="center" border="0" cellpadding="10" cellspacing="1" style="width: 260px">
						<tbody>
							<tr>
								<td style="background-color: rgb(236, 236, 236);">
									<h2>
										Rejestracja&nbsp;</h2>
									<p>
										<span style="font-size:11px;">dla nowych użytkowników</span></p>
									<p>
										&nbsp;</p>
									<p style="text-align: left;">
										Jeżeli jeszcze nie jesteś zarejestrowany, zapraszamy do wypełnienia krótkiego <a href="/rejestracja"><strong>formularza rejestracyjnego.</strong></a></p>
									<p style="text-align: left;">
										&nbsp;</p>
									<p style="text-align: center;">
										<a href="/rejestracja"><img alt="" height="29" src="/zdjecie/artykuly/439800/rejestracja.jpg" width="108"></a></p>
								</td>
							</tr>
						</tbody>
					</table>
					<p>
						&nbsp;</p>
				</td>
				<td>
					<form method="post" action="/login">		
						<input type="hidden" name="from" value="article" />
						<input type="hidden" name="step" value="1" />
						<input type="hidden" name="article_path" value="/droga-mleczna-12-lat-1-7-mgpiksela.html" />
						<table align="center" border="0" cellpadding="10" cellspacing="1" style="width: 260px">
							<tbody>
								<tr>
									<td style="background-color: rgb(236, 236, 236);">
										<h2>
											Logowanie&nbsp;</h2>
										<p>
											<span style="font-size:11px;">dla użytkowników SwiatObrazu.pl</span></p>
										<p>
											&nbsp;</p>
										<p>
											<span style="text-align: start;">E-mail:&nbsp;</span><input type="text" name="login"></p>
										<p>
											&nbsp;</p>
										<p>
											Hasło: &nbsp;<input type="password" name="password"></p>
										<p>
											&nbsp;</p>
										<p style="text-align: center;">
											<input type="submit" value="Zaloguj się" class="orange-input-button" />
											</p>
										<p>
											<a href="/login#przypomnienie-hasla" style="font-size: 11px;">Zapomniałeś</a><span style="font-size: 11px;">&nbsp;loginu lub hasła?</span></p>
										<p>
											<span style="font-size:11px;"><a href="/problemy">Problemy z logowaniem</a></span></p>
									</td>
								</tr>
							</tbody>
						</table>
					</form>
				</td>
			</tr>
		</tbody>
	</table>
     
	<p>&nbsp;</p>
	<p><strong>DLACZEGO WARTO SIĘ ZAREJESTROWAĆ DO SERWISU SWIATOBRAZU.PL?</strong></p>   
	<p> Przy pierwszej rejestracji otrzymasz od nas powitalny prezent: Pełną wersję podręcznika <strong>"Świat barw w fotografii cyfrowej"</strong>.</p>
    <p> A poza tym otrzymujesz bezpłatny stały dostęp do:</p>
    <ul>
		<li>wszystkich artykułów opublikowanych w serwisie swiatobrazu.pl;</li>
		<li>mechanizmów galerii swiatobrazu.pl</li>
		<li>forów dyskusyjnych;</li>
		<li>prezentów dla zarejestrowanych Czytelników;</li>
		<li>codziennego newslettera informacyjnego;</li>
		<li>swojego profilu osobistego, w którym będziesz mógł zarządzać galeriami, komentarzami, zdjęciami w konkursach itp.</li>
	</ul>
    <p><strong>Czas rejestracji - ok. 1 min.</strong></p>
    <h2>Uwaga</h2>

    <p>Podczas rejestracji nie zbieramy żadnych szczegółowych danych personalnych i teleadresowych. W każdej chwili możecie usunąć trwale i bezpowrotnie dane dotyczące Waszego konta i zrezygnować ze statusu zarejestrowanego Czytelnika i wszystkich usług bezpłatnych swiatobrazu.pl. 
	Przed rejestracją prosimy o zapoznanie się z <a href="/regulamin-internetowego-dziennika-o-fotografii-i-wideo-swiatobrazupl-15526.html" target="_blank">regulaminem</a></p>
</div>
	
	<div class="clear"></div>
</div>



<div id="rightColumn2" class="right" >
	<div >

		

		
		<div class="icons">
						
			<a href="/droga-mleczna-12-lat-1-7-mgpiksela.html,drukuj" title="wydrukuj"><span class="icon_set print_icon"></span><span class="underline">wydrukuj</span></a>
			<a href="/droga-mleczna-12-lat-1-7-mgpiksela.html,wyslij" title="poleć znajomemu"><span class="icon_set send_to_friend_icon"></span><span class="underline">poleć znajomemu</span></a>

												<a href="#komentarze" title="przejdź do komentarzy"><span class="icon_set go_to_comments_icon"></span><span class="underline">dodaj komentarz</span></a>
							
			<div class="clear"></div>
		</div>


        <div class="box1">
            <p>Najczęściej czytane dzisiaj</p>
            <ul>
                            <li><a href="/zebra-w-kropki-zobacz-zdjecia-rzadkiego.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Zebra w kropki - zdjęcia rzadkiego zwierzęcia</a></li>
                            <li><a href="/droga-mleczna-12-lat-1-7-mgpiksela.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Fotograf spędził&nbsp;12 lat na fotografowaniu Drogi Mlecznej</a></li>
                            <li><a href="/edukacja-fotografia-strzelaj-z-aparatu-nie-broni.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_dzisiaj_boks/']);">Strzelaj z aparatu - nie z broni: program dla młodzieży</a></li>
                        </ul>
        </div>  
        <div style="margin: 0 auto;width:300px;">
            
        </div>

		        
        <div style="margin: 0 auto;width:300px;">
                    </div>
        <div class="box1">
            <p>Najczęściej czytane w tygodniu</p>
            <ul>
                            <li><a href="/droga-mleczna-12-lat-1-7-mgpiksela.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Fotograf spędził&nbsp;12 lat na fotografowaniu Drogi Mlecznej</a></li>
                            <li><a href="/edukacja-fotografia-strzelaj-z-aparatu-nie-broni.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_tygodniu_boks/']);">Strzelaj z aparatu - nie z broni: program dla młodzieży</a></li>
                        </ul>
        </div>

        <div class="box1">
            <p>Najczęściej czytane w roku</p>
            <ul>
                            <li><a href="/wyprawka-kurs-fotografii-za-1-zl.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Wyprawka od redakcji SwiatObrazu.pl: drugi e-kurs za 1 zł</a></li>
                            <li><a href="/zrob-niepowtarzalny-prezent-z-serwisem-swiatobrazupl-22047.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Zrób niepowtarzalny prezent z serwisem SwiatObrazu.pl</a></li>
                            <li><a href="/fotografowanie-przyrody-2020-nowa-edycja.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Fotografowanie przyrody - edycja 2020</a></li>
                            <li><a href="/trening-fotograficzny.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Trening fotograficzny z kubkiem fotograficznym w prezencie</a></li>
                            <li><a href="/fotografowanie-w-zimie-czyli-jak-nie-dac-sie-zrobic-na-szaro-12497.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Fotografowanie w zimie, czyli jak nie dać się zrobić na szaro!</a></li>
                            <li><a href="/fotografia-kulinarna-od-kuchni-nowy-e-kurs.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Fotografia kulinarna od kuchni - dołącz do Uczestników</a></li>
                            <li><a href="/swiat-kolorow-2020-konkurs-fotograficzny-38681.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Świat kolorów 2020 - konkurs fotograficzny</a></li>
                            <li><a href="/mistrzowie-fotografowania-dzieci-10-wspolczesnych-artystow-fotografii-cz-i-31243.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Mistrzowie fotografowania dzieci: 10 współczesnych artystów fotografii, cz I</a></li>
                            <li><a href="/jesien-w-fotografii.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Jak fotografować jesień</a></li>
                            <li><a href="/zimowe-czaty-fotografowanie-ptakow-19399.html" onclick="_gaq.push(['_trackPageview','/najczesciej_czytane_w_roku_boks/']);">Zimowe czaty - fotografowanie ptaków</a></li>
                        </ul>
        </div>
                <div style="margin: 0 auto;width:300px;">
        	        </div>
        <div style="margin: 0 auto;width:300px;">
                    </div>
    	

		
												
						
			    		
	</div>
</div>

<div class="clear"></div>

<script type="text/javascript">
	var move_index = 180;
	$(document).ready(recommended_click);
	$(document).ready(encouraged_click);
</script>
<div class="clear"></div>

		</div>
</div>
<div id="footer" 
>
<div class="wrapper">
<a href="#" onclick="return back_to_top();" title="przewiń do początku strony"><span class="icon_set top_icon"></span></a>
<ul>
<li class="icons">
<a href="https://twitter.com/SwiatObrazu" title="twitter" rel="external"><span class="icon_set twitter_icon"></span></a>
<a href="https://www.facebook.com/pages/SwiatObrazupl/148911143400" title="facebook" rel="external"><span class="icon_set facebook_icon"></span></a>
<a href="/rss" title="rss"><span class="icon_set rss_icon"></span></a>
<a href="/kontakt.html" title="mail"><span class="icon_set contact_icon"></span></a>
</li>
<li><a class="button gray inline" href="/regulamin-internetowego-dziennika-o-fotografii-i-wideo-swiatobrazupl-15526.html" title="regulamin">regulamin</a></li>
<li><a class="button green inline" href="/kontakt.html" title="kontakt">kontakt</a></li>
<li><a class="button orange inline" href="/dla_prasy.html" title="dla prasy">dla prasy</a></li>
<li><a class="button blue inline" href="/reklama.html" title="reklama">Reklama</a></li>
<li><a class="button green" href="/praca.html" title="praca w SwiatObrazu.pl">praca w SwiatObrazu.pl</a></li>
<li class="clear"></li>
</ul>
<p class="right">
&copy; 1999 SwiatObrazu.pl - Kopiowanie i wykorzystywanie elementów, treści serwisu lub fotografii bez pisemnej zgody firmy Emar sp. z o.o. zabronione. Wszystkie nazwy firm i produktów użyte na stronach tego serwisu mogą być zastrzeżonymi znakami firmowymi lub towarowymi ich właścicieli - użyte zostały jedynie w celach identyfikacyjnych.
<br /><br />Emar sp. z o.o., ul. Młyńska 13, 43-100 Tychy, NIP 6460325221, REGON 008135610
</p>
<p class="right">

</p>
<div class="clear"></div>
</div>
</div>


</div>




<script type="text/javascript" src="https://apis.google.com/js/plusone.js">  {lang: 'pl'}</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>

<!-- (C) 2000-2009 Gemius SA - gemiusAudience / ver 11.1 / pp.swiatobrazu / pozostale-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--var pp_gemius_identifier ='bJtLAJwFPK5yYihmUFdoOJZDrmKRyALoIf_ZxblR1Mb.t7';//--><!]]></script>
<script type="text/javascript" src="//idm.hit.gemius.pl/xgemius.js"></script>





<script type="text/javascript">
waitForScript(['jQuery'], function() {
	$(document).ready(externalLinks);
	$(document).ready(searchTop);
	$('#header').width(1000);
	
	
    $(window).load(function(){
      $(".twentytwenty-container").twentytwenty({default_offset_pct: 0.7});
    });

	
});

</script>

</body></html>